PORSCHE BOXSTER CAYMAN
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-25%
Le deal à ne pas rater :
-25% Nike Air Max Genome – Chaussure pour Homme
127.47 € 169.99 €
Voir le deal

Impossible de démarrer

+4
Banni07
PCS987
Charsaud
Antiraleur
8 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

essais Impossible de démarrer

Message par Antiraleur Dim 8 Mai 2011 - 18:00

Bonjour
Depuis ce matin , je n'arrive plus à démarrer mon Boxster 987 de 2006, pourtant la semaine dernière j'ai fait presque 1000 Km dans le Bordelais, Sauternes).
J'ai installé il y a 10 jours des LED de jour Philips qui ne s'allument donc qu'une fois le moteur en marche.
En voulant démarrer, j'entends des clics , le tableau de bord s'allume et s'éteint ainsi que les feux de croisement.
Au fait première alerte hier après midi mais j'ai réussi à démarrer.
J'ai filé chez Norauto où un jeune très sympa a testé la batterie : moteur en marche, l'alternateur charge normalement.
Moteur éteint la batterie affichait le chiffre 441? Batterie d'origine de 75 AH et de 340A.
Je n'ai pas trouvé de réponse avec le cayman jaune. Merci de votre aide

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image]
Antiraleur
Antiraleur
4500 tr/mn
4500 tr/mn

22/07/2010
Messages : 304
Age : 67
Localisation : 44
Modèle : Boxster 987 S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Charsaud Dim 8 Mai 2011 - 18:05

cela ffichait 441 ou ?
est-ce que tu as un peu de jus pour allumer les phares ou tester l'autoradio ou autre ?
Est ce que tu as essayé de changer ladite batterie ?
Charsaud
Charsaud
ZONE ROUGE /////
ZONE ROUGE /////

04/04/2010
Messages : 959
Age : 45
Localisation : Rueil-Malmaison
Modèle : MX-5 & Cayman S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Antiraleur Dim 8 Mai 2011 - 18:12

Charsaud a écrit:cela ffichait 441 ou ?
est-ce que tu as un peu de jus pour allumer les phares ou tester l'autoradio ou autre ?
Est ce que tu as essayé de changer ladite batterie ?

Les phares s'allument, je peux verrouiller et déverrouiller les portes par télécommande. Par contre quand j'allume l'autoradio je n'ai pas de son!!
Ca vient de me tomber dessus, il faut que je m'en occupe dès demain.
Le chiffre "441" s'affichait sur le testeur de Norauto.

Je n'ai pas de chargeur de batterie mais je roule avec, pratiquement 5 jours sur 7

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image]
Antiraleur
Antiraleur
4500 tr/mn
4500 tr/mn

22/07/2010
Messages : 304
Age : 67
Localisation : 44
Modèle : Boxster 987 S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Charsaud Dim 8 Mai 2011 - 18:18

Le fait que tu roules ne signifie pas que la batterie ne puisse pas être HS désormais.

Ce n'est qu'une piste mais les phares qui s'allument et l'autoradio qui ne donne pas de son (derrière un ampli?) pourrait bien signifier que la batterie est belle et bien HS.
En gros les petits ampérages style ampoule ca roule, par contre dès que tu demande un peu de puissance, démarrer, alimenter un ampli...

Le mieux serait de tester avec un simple voltmetre pour voir sa santé.
Charsaud
Charsaud
ZONE ROUGE /////
ZONE ROUGE /////

04/04/2010
Messages : 959
Age : 45
Localisation : Rueil-Malmaison
Modèle : MX-5 & Cayman S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Invité Dim 8 Mai 2011 - 18:35

+1, avec un voltmètre tu seras vite fixé.

En général le tableau en arbre de noel c'est soit la batterie soit l'alternateur. Il reste la batterie.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Antiraleur Dim 8 Mai 2011 - 18:37

Je viens de tester la batterie avec un Voltmètre basique, fabrication maison. Il affiche presque 80% et l'aiguille reste dans la zone verte, mais il semble que ces batteries devraient être toujours à presque 12 volts!

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image]
Antiraleur
Antiraleur
4500 tr/mn
4500 tr/mn

22/07/2010
Messages : 304
Age : 67
Localisation : 44
Modèle : Boxster 987 S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par PCS987 Dim 8 Mai 2011 - 18:42

une batterie automobile doit donner une tension de l'ordre de 13,2 volt puisqu'elle est composée de 6 éléments de 2,2volt... 12volt, ça me parait fort juste...

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image] et merci
PCS987
PCS987
V.I.P
V.I.P

14/06/2010
Messages : 1566
Localisation : not found
Modèle : Daily M135i ;-p

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Charsaud Dim 8 Mai 2011 - 19:00

+1, 12 V, ta batterie est HS.
Charsaud
Charsaud
ZONE ROUGE /////
ZONE ROUGE /////

04/04/2010
Messages : 959
Age : 45
Localisation : Rueil-Malmaison
Modèle : MX-5 & Cayman S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Banni07 Dim 8 Mai 2011 - 21:33

Un clic au moment de démarrer montre que ta batterie n'a pas assez de Volts et d'Ampères pour alimenter le démarreur. A changer donc, car une recharge ne sera qu"un court sursis...
Banni07
Banni07
- ADDICT PORSCHE TEAM -
- ADDICT PORSCHE TEAM -

07/01/2009
Messages : 7091
Age : 47

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par PCS987 Dim 8 Mai 2011 - 21:39

Antiraleur a écrit:Je n'ai pas de chargeur de batterie mais je roule avec, pratiquement 5 jours sur 7
Maintenir la batterie chargée par impulsion aide dans sa longévité, l'occasion peut-être de le faire pour la nouvelle batterie.

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image] et merci
PCS987
PCS987
V.I.P
V.I.P

14/06/2010
Messages : 1566
Localisation : not found
Modèle : Daily M135i ;-p

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Antiraleur Dim 8 Mai 2011 - 21:45

J'ai essaye un démarrage avec un 3008. Échec avec un tableau de bord en guirlande de Noel. Les phares aussi et en plus petite fumée au contact pince et pôle négative de la batterie. Ça sent le roussi Femain appel CP et on verra

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image]
Antiraleur
Antiraleur
4500 tr/mn
4500 tr/mn

22/07/2010
Messages : 304
Age : 67
Localisation : 44
Modèle : Boxster 987 S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Antiraleur Jeu 12 Mai 2011 - 22:47

Pour clore cette histoire : batterie déchargée car probable dysfonctionnement des LED qui ne s'éteignaient pas en allumant les veilleuses et les codes. Le problème de démarrage est survenu presque 8 jours après leur installation.
Donc retour chez Norauto qui a admis un dysfonctionnement électronique. Les LED vont être échangées. J'espère que les nouvelles ne poseront pas de problèmes.

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image]
Antiraleur
Antiraleur
4500 tr/mn
4500 tr/mn

22/07/2010
Messages : 304
Age : 67
Localisation : 44
Modèle : Boxster 987 S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Pierrot74 Ven 13 Mai 2011 - 14:38

Salut Georges, ta batterie est certainement nase car tu as des volts sur ton appareil de contrôle mais pas forcément assez d'ampères pour permettre au démarreur de lancer la mise en route.

:v:v
Pierrot74
Pierrot74
VIP 2000
VIP 2000

13/01/2011
Messages : 2139
Age : 64
Localisation : AYZE
Modèle : 997 targa 4s de 2008

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par JNG Ven 13 Mai 2011 - 14:44

Antiraleur a écrit:Pour clore cette histoire : batterie déchargée car probable dysfonctionnement des LED qui ne s'éteignaient pas en allumant les veilleuses et les codes. Le problème de démarrage est survenu presque 8 jours après leur installation.
Donc retour chez Norauto qui a admis un dysfonctionnement électronique. Les LED vont être échangées. J'espère que les nouvelles ne poseront pas de problèmes.
Moi mes leds ne s' éteignent que quand je coupe le contact ,
de plus ça ne consomme rien des LEDS ! Alors cherche une autre cause ( batterie naze par exemple)

- https://www.boxster-cayman.com -


Carpe Diem. JNG
[Vous devez être inscrit et connecté pour voir cette image]
JNG
JNG
VIP 4000
VIP 4000

24/06/2007
Messages : 4085
Age : 70
Localisation : VALENCE ( Drôme)
Modèle : 997 Carrera S

http://www.cyclamid.net

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Charsaud Ven 13 Mai 2011 - 19:00

En effet, c'est etrange, car à part si tes leds restent allumées lorsque tu coupes le contact sans t'en informer, c'est normalement l'alternateur qui va les allimenter, du coup +1 avec JNG
Charsaud
Charsaud
ZONE ROUGE /////
ZONE ROUGE /////

04/04/2010
Messages : 959
Age : 45
Localisation : Rueil-Malmaison
Modèle : MX-5 & Cayman S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Invité Ven 13 Mai 2011 - 19:15

12 volts = trop faible, +1 avec les copains! probablement un élément de batterie HS.
Attention quand tu branches les pinces, il y a une procédure à suivre.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Charsaud Ven 13 Mai 2011 - 19:23

Question annexe, sur la mx, la batterie étant dans le coffre, soit dans un endroit clos et non aéré, j'ai une batterie à gel avec une tuyauterie qui sort dans les passages de roue pour les gaz, ça marche comment sur le box
Charsaud
Charsaud
ZONE ROUGE /////
ZONE ROUGE /////

04/04/2010
Messages : 959
Age : 45
Localisation : Rueil-Malmaison
Modèle : MX-5 & Cayman S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Antiraleur Ven 13 Mai 2011 - 20:37

Pour Charsaud : sur les box c'est une batterie avec un tuyau de "dégazage" sur le côté, c'est tout ce que je peux dire.

Concernant les LED : le modèle que j'ai installé est équipé d'un boitier "électronique" qui éteint les LED quand les veilleuses et les feux de croisement sont allumés. C'est le règlement, les feux de jour DOIVENT s'éteindre quand on est éclairé. Sur certaines Audi en mettant le clignotant, les LED du côté du clignotant s'éteignent ou baissent en intensité.

Concernant la batterie, les 12 V je les ai trouvé avec un voltmètre que mon fils a "fabriqué". Au fait c'est un ami garagiste qui a testé hier la batterie à l'arrêt et elle était en charge complète. D'ailleurs depuis que j'ai désinstallé les LED je n'ai plus aucun souci de démarrage.

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image]
Antiraleur
Antiraleur
4500 tr/mn
4500 tr/mn

22/07/2010
Messages : 304
Age : 67
Localisation : 44
Modèle : Boxster 987 S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Charsaud Ven 13 Mai 2011 - 21:07

ok, thx.
Pour les leds, c'est vraiment étrange, s'ils trouvent le pourquoi cela m’intéresse
Charsaud
Charsaud
ZONE ROUGE /////
ZONE ROUGE /////

04/04/2010
Messages : 959
Age : 45
Localisation : Rueil-Malmaison
Modèle : MX-5 & Cayman S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Banni07 Ven 13 Mai 2011 - 21:13

Même si les LED consomment peu (30-35 W à vue de nez), à la longue ça vide une batterie... Tout comme un plafonnier de 5W qui s'éteint pas et qui te vide la batterie en 1 semaine...
Banni07
Banni07
- ADDICT PORSCHE TEAM -
- ADDICT PORSCHE TEAM -

07/01/2009
Messages : 7091
Age : 47

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Charsaud Ven 13 Mai 2011 - 21:27

En effet, mais là on parle d'une voiture qui a roulé peu avant et pas mal de km, qui plus est les leds semblent être bien éteintes lorsque le véhicule a le contact off.
La batterie ne va pas se vider comme cela avec l'alternateur qui lui est bon.
A moins, que la connexion alternateur-batterie ait un soucis et donc même si l'alternateur et la batterie sont ok, elle ne se chargera pas bien tout de même.
Charsaud
Charsaud
ZONE ROUGE /////
ZONE ROUGE /////

04/04/2010
Messages : 959
Age : 45
Localisation : Rueil-Malmaison
Modèle : MX-5 & Cayman S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Banni07 Ven 13 Mai 2011 - 22:16

Les LED peuvent rester sous tension, mais sans émettre de lumière apparemment si j'en crois l'explication de Georges ?
Banni07
Banni07
- ADDICT PORSCHE TEAM -
- ADDICT PORSCHE TEAM -

07/01/2009
Messages : 7091
Age : 47

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par JNG Sam 14 Mai 2011 - 8:01

Mackie 07 a écrit:Les LED peuvent rester sous tension, mais sans émettre de lumière apparemment si j'en crois l'explication de Georges ?

Moi elles sont branchées sur un + après contact, donc si on coupe le contact, pas de consommation!

- https://www.boxster-cayman.com -


Carpe Diem. JNG
[Vous devez être inscrit et connecté pour voir cette image]
JNG
JNG
VIP 4000
VIP 4000

24/06/2007
Messages : 4085
Age : 70
Localisation : VALENCE ( Drôme)
Modèle : 997 Carrera S

http://www.cyclamid.net

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Charsaud Sam 14 Mai 2011 - 8:50

De mémoire de mes cours d’électronique, la led ne fonctionne pas comme une ampoule à savoir que soit elle s'allume et pompe du courant soit se positionne en rupture, donc sans consommation.
Charsaud
Charsaud
ZONE ROUGE /////
ZONE ROUGE /////

04/04/2010
Messages : 959
Age : 45
Localisation : Rueil-Malmaison
Modèle : MX-5 & Cayman S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Antiraleur Sam 14 Mai 2011 - 19:44

Les LED Philips, d'après la notice d'utilisation, doivent s'éteindre quand on allume même seulement les veilleuses.
Elles sont branchées directement sur la batterie et le boîtier appelé "starter" est branché sur lf fil "positif" de la veilleuse.
Norauto évoquant un possible problème électronique me les a échangées.
Je les ai installées en respectant scrupuleusement le mode d'emploi.
Elles s'allument dès que le moteur est en marche, elles s'éteignent quand je coupe le contact mais elles ne s'éteignent pas quand je suis en feux de position.
Je vais voir si dans 1 semaine ma batterie va se décharger ou non.

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image]
Antiraleur
Antiraleur
4500 tr/mn
4500 tr/mn

22/07/2010
Messages : 304
Age : 67
Localisation : 44
Modèle : Boxster 987 S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Invité Sam 14 Mai 2011 - 21:25

En faite il aurait fallu se prendre sur la boite à fusible à un endroit ou le 12 volts n'est présent que quand le contact est mis.
C'est ce que j'ai dû faire pour pouvoir brancher un autoradio autre qu'un becker. Ainsi que de connecter un des allume-cigares sur cette même alim pour que par exemple mon chargeur de téléphone ne fonctionne qu'avec le contact.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par rominoux Sam 14 Mai 2011 - 22:40

Les LEDs ne consomment presque rien, c'est certain. Par contre le circuit électronique qui gère l'allumage et l'extinction des LEDs consomme du courant, il y a peut être même des résistances qui diminuent la tension fournie aux LEDs.
Je pense que la fuite de courant quand la voiture ne roule pas vient de là.
De plus il ne faut jamais rien brancher directement sur la batterie sans y placer un fusible.

- https://www.boxster-cayman.com -


En recherche d'un beau 987 S
rominoux
rominoux
7000 tr/mn
7000 tr/mn

24/01/2011
Messages : 789
Localisation : 92
Modèle : Ex Boxter 986S Jaune

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Antiraleur Dim 15 Mai 2011 - 11:39

rominoux a écrit:Les LEDs ne consomment presque rien, c'est certain. Par contre le circuit électronique qui gère l'allumage et l'extinction des LEDs consomme du courant, il y a peut être même des résistances qui diminuent la tension fournie aux LEDs.
Je pense que la fuite de courant quand la voiture ne roule pas vient de là.
De plus il ne faut jamais rien brancher directement sur la batterie sans y placer un fusible.

Le fil "positif" des LED a un fusible incorporé. Je pense que le circuit électronique est en cause. Je vous tiendrai au courant dans les jours à venir. Pour l'instant aucun problème

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image]
Antiraleur
Antiraleur
4500 tr/mn
4500 tr/mn

22/07/2010
Messages : 304
Age : 67
Localisation : 44
Modèle : Boxster 987 S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Antiraleur Dim 22 Mai 2011 - 22:01

Voilà un peu plus d'1 semaine que j'ai remplacé mes LED et pour l'instant aucun problème de démarrage. Batterie "full" et surtout LED s'éteignent quand les feux de croisement sont allumés.

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image]
Antiraleur
Antiraleur
4500 tr/mn
4500 tr/mn

22/07/2010
Messages : 304
Age : 67
Localisation : 44
Modèle : Boxster 987 S

Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Invité Dim 22 Mai 2011 - 22:24

Pour ma part, je pense que ces "leds de jour" pompe pas mal, vue la puissance lumineuse développée, une mesure de l'ampérage serait intéressante pour info, sans parler du circuit électronique de commande.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Impossible de démarrer

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum