PORSCHE BOXSTER CAYMAN
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-40%
Le deal à ne pas rater :
-40% Nike Air Zoom Pegasus 39 Premium
77.97 € 129.99 €
Voir le deal

Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

+7
Loloflat6
JNG
Banni07
BOX 24
cacou83
jodu13
xman
11 participants

Aller en bas

essais Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par xman Sam 18 Fév 2012 - 2:01

Bonjour,

Suite aux basses températures de ces 3 dernières semaines, et à cause du verglas, je n'ai pas sorti ma Boxster de son garage/box.

Maintenant elle ne démarre plus : il y a encore un peu de jus (les voyants, phares, lampes, etc... fonctionnent) mais quand je tourne la clé de contact, j'entends un petit "tac tac tac" à répétition derrière moi tant que je maintiens la clé.
Est-ce que c'est ça que vous appelez "relais qui claque" dans ce sujet de discussion ?

Mon diagnostic de mec qui n'y connait rien soupçonne que c'est juste la batterie qui s'est un peu trop déchargée. Vous confirmez ou bien c'est plus grave, Docteur ?

J'envisage de tenter de recharger ma batterie (j'ai un chargeur 12V) mais je m'interroge sur la capacité du véhicule à conserver ses réglages une fois que j'aurai retiré la batterie. Et je me demande s'il est pas judicieux d'acheter une batterie neuve, et de la mettre à la place de l'autre pendant que je la recharge tranquillement chez moi.
Mais dans ce cas, est-ce que la voiture peut rester quelques secondes voire minutes sans batterie, le temps que je permute les deux, sans perdre ses réglages ? Si oui, combien de temps ? Et sinon, comment faire pour switcher les batteries sans que le véhicule ne soit plus alimenté pendant un court instant ?

En outre, j'ai vu dans divers sujets sur l'achat de batterie que certains se retrouvent à acheter de l'acide à part. Euh, j'y connais vraiment rien désolé (j'aime les voitures pour leur beauté, pas pour la mécanique), mais c'est pas possible d'acheter une batterie neuve bien chargée et de la monter direct sans avoir à se casser la tête avec une recharge et/ou de l'acide ?
xman
xman
3000 tr/mn
3000 tr/mn

16/02/2012
Messages : 180
Localisation : Limoges
Modèle : Boxster 986 2.5 (1999)

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par jodu13 Sam 18 Fév 2012 - 3:23

Si tu as un chargeur avec allume cigare branche le si tu as le courant dans le garage . Si tu as pas de courant et obligation de recharger la batterie chez toi , regarde si tu as le code de l'auto radio avant de retiré la batterie. Si la batterie a plusieurs années ne prend pas trop le risque , peut être le moment de partir avec une neuve. Tu as aussi des chargeurs de maintien de charge. Moi j'utilise lui de ma moto si je doit immobilisé le box un certain temps .Je te déconseille de mettre de l'acide sur une batterie usagée.Si tu as un booster tu peux aussi le laisser brancher sur la voiture si tu recharge la batterie chez toi (si tu as pas les codes)

- https://www.boxster-cayman.com -



Je suis content de ma bagnole, peut-on appeler ça de l'auto-satisfaction ?
jodu13
jodu13
Bravo ! 1000 Messages
Bravo ! 1000 Messages

25/11/2010
Messages : 1058
Age : 56
Localisation : Marseille
Modèle : Boxter 2,5

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par xman Sam 18 Fév 2012 - 7:00

Merci.
Malheureusement pas de prise de courant dans mon petit garage/box.
Je n'ai pas de Booster non plus.

Et je vais fouiller dans mes documents à la recherche de ces codes, au cas où ; mais le but principal de mon message est justement de savoir si en remplaçant la vieille batterie par une neuve (que j'irais acheter tout à l'heure), je peux éviter d'avoir à rentrer ces codes si je fais le changement rapidement, sachant qu'il y aura bien un moment, même très bref où aucune des 2 batteries ne sera branchée.

(surtout que je ne me suis pas encore renseigné comment faire pour entrer des codes mais que je n'en ai pas la moindre idée pour le moment)
xman
xman
3000 tr/mn
3000 tr/mn

16/02/2012
Messages : 180
Localisation : Limoges
Modèle : Boxster 986 2.5 (1999)

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par cacou83 Sam 18 Fév 2012 - 8:12

ce qu'il te faut ,le code de ton autoradio si besoin et c'est tout.
sur ton 2,5l ,tu peux débrancher la batterie sans problème, la mienne est tjours débranchée entre chaque non utilisation du box. Nos calculateurs sont des 1ier modèles et ils n'ont pas grand chose en mémoires et commandes ,à part les sondes .
tu peux si tu crains mettre une batterie en parrallèle sur les cosses de façon à débrancher la tienne tranquillement

- https://www.boxster-cayman.com -


cacou83 [Vous devez être inscrit et connecté pour voir cette image]
cacou83
cacou83
VIP 3000
VIP 3000

27/07/2010
Messages : 3042
Age : 69
Localisation : 83 var
Modèle : Boxster 986

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par BOX 24 Sam 18 Fév 2012 - 9:53

BJR, Karl, essaye avec des câbles pour etre sur ?
Si tu dois acheter une batterie, penses a prendre une plus puissante. ffrr

- https://www.boxster-cayman.com -


                   
 [Vous devez être inscrit et connecté pour voir cette image] LA VIE EST TROP COURTE POUR NE PAS EN PROFITER [Vous devez être inscrit et connecté pour voir cette image]

986 2.5l terracota echap US VENDUE
987 2.7l 19" gps cocoa VENDUE 
987 3,6l kit GT One dans le garage 


         Mon box ici  : [Vous devez être inscrit et connecté pour voir cette image] https://www.boxster-cayman.com/t39081-987-3-6-gt-one
BOX 24
BOX 24
ADMINISTRATEUR
ADMINISTRATEUR

13/01/2012
Messages : 8683
Age : 56
Localisation : Périgueux
Modèle : 987 3.6 L GT One

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par Invité Sam 18 Fév 2012 - 11:32

tu peux débrancher/rebrancher sans risques si tu as le code de ton autoradio.
sinon par précaution tu branches sur une autre batterie pendant le remplacement, mais tu as un laps de temps relativement important pendant lequel ton autoradio garde en mémoire le code.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par xman Sam 18 Fév 2012 - 11:56

@BOX24 : Tu proposes que j'essaie de la démarrer en reliant sa batterie à celle de ma 206 HDi avec des câbles, pour bien être sûr que c'est la batterie qui est naze ? Pas bête. Mais je n'ai pas de cables assez longs (évidemment, je me suis garé avec l'avant au fond du garage)...

@richard : Merci, c'est ce que je voulais savoir. Bon tu n'es pas très précis sur la durée mais "relativement important" me rassure car je compte pas mettre plus d'une minute pour changer la batterie. lol!
xman
xman
3000 tr/mn
3000 tr/mn

16/02/2012
Messages : 180
Localisation : Limoges
Modèle : Boxster 986 2.5 (1999)

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par Banni07 Sam 18 Fév 2012 - 12:00

Normalement, le code disparait au bout de quelques secondes sans batterie... Tout dépend de l'état des condensateurs internes de l'autoradio.
Banni07
Banni07
- ADDICT PORSCHE TEAM -
- ADDICT PORSCHE TEAM -

07/01/2009
Messages : 7091
Age : 47

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par Invité Sam 18 Fév 2012 - 12:13

Connais-tu l'âge de ta batterie ?
Pour ma part, c'est la deuxième sur mon Boxster de 99.
En période hivernale, je fais un maintien de charge avec un chargeur.
Mais dans ton cas, c'est plus que difficile sans électricité dans ton box.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par xman Sam 18 Fév 2012 - 12:42

Non, je ne connais pas son âge.
C'est une batterie Porsche.
J'espère qu'elle n'a pas l'âge de la voiture (12 ans). lol! ... mais c'est possible...
xman
xman
3000 tr/mn
3000 tr/mn

16/02/2012
Messages : 180
Localisation : Limoges
Modèle : Boxster 986 2.5 (1999)

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par xman Sam 18 Fév 2012 - 18:50

Bon ben allez hop, j'ai acheté une batterie neuve FeuVert 12V 80Ah 740A 315x175x175mm à 153€.
Vu que la batterie a fini par être complètement vide aujourd'hui et qu'avec le boîtier Amaguiz il ne faut pas que l'alim soit coupée pendant plus de 48h, j'ai pas voulu tenter le diable à trouver la batterie parfaite au mielleur prix.
Celle que j'ai achetée marche, c'est bien là le principal.

J'ai mis un peu plus de temps que prévu pour faire le changement (environ 10 minutes) car l'écrou pour détacher l'ancienne était quasiment inaccessible à cause du boîtier de contrôle d'alarme SPAL (qui s'est mise à gueuler quand j'ai débranché la batterie... Tain y'a pas moyen d'être discret avec cette voiture ! :D).

Et c'est là où j'ai compris pourquoi l'ancienne était un peu plus courte (278mm de long au lieu de 315) que la batterie préconisée que j'ai achetée : je n'ai pas pu la rattacher. Alors certes elle ne risque pas de trop bouger vu qu'elle a la taille max mais il va falloir quand même que je trouve une solution pour l'attacher correctement (peut-être que j'y verrai plus clair en démontant le boîtier d'alarme mais je ferai pas ça dans mon garage pour assourdir tout le quartier), ça me rassure pas trop de la laisser comme ça, même si le jour où je ferai des tonneaux ça sera peut-être pas ce que j'aurai le plus à craindre :D)

La bonne nouvelle quand même c'est que mon autoradio (Alpine) ne m'a pas demandé de codes (ça tombe bien, je les ai pas :D) !
Du coup, je n'ai eu que l'heure à rerégler, le compteur kilométrique secondaire été remis à 0, et les réglages de l'autoradio (volume + station radio +piste CD) remis 0, bref tout va bien. :)
xman
xman
3000 tr/mn
3000 tr/mn

16/02/2012
Messages : 180
Localisation : Limoges
Modèle : Boxster 986 2.5 (1999)

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par JNG Sam 18 Fév 2012 - 19:55

Bien sur si ton autoradio n' est pas un Becker d 'origine ! ...
Bon , fixe quand même ta batterie !

- https://www.boxster-cayman.com -


Carpe Diem. JNG
[Vous devez être inscrit et connecté pour voir cette image]
JNG
JNG
VIP 4000
VIP 4000

24/06/2007
Messages : 4085
Age : 70
Localisation : VALENCE ( Drôme)
Modèle : 997 Carrera S

http://www.cyclamid.net

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par jodu13 Sam 18 Fév 2012 - 20:02

Super tous rentre dans l 'ordre :-)

- https://www.boxster-cayman.com -



Je suis content de ma bagnole, peut-on appeler ça de l'auto-satisfaction ?
jodu13
jodu13
Bravo ! 1000 Messages
Bravo ! 1000 Messages

25/11/2010
Messages : 1058
Age : 56
Localisation : Marseille
Modèle : Boxter 2,5

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par Loloflat6 Dim 19 Fév 2012 - 17:32

Pour info la batterie de mon Croco a rendu l'âme vendredi : recharge impossible et 10,5 V donc kaput : il a peu roulé pour un modèle de 09/ 06 et c'est sûrement un signe

- https://www.boxster-cayman.com -


Laurent

Marmotte inside

[Vous devez être inscrit et connecté pour voir cette image]
Loloflat6
Loloflat6
V.I.P
V.I.P

23/04/2010
Messages : 1724
Age : 58
Localisation : Savoie - Parc de Chartreuse
Modèle : BOXSTER 2,5 l - 1999 -

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par Invité Lun 20 Fév 2012 - 1:08

Faut faire ce que recommande Richard: poser un 12V en // de la batterie à remplacer, de sorte que tout reste alimenté en permanence.

Exemple un booster (emprunté au garage si vous n'en avez pas et que vous remplacez vous-même la batterie).

Ainsi pas de question à se poser... pas de radio, de PCM, d'alarme, ou quoi que ce soit à reprogrammer...


Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par Banni07 Lun 20 Fév 2012 - 8:55

Trop tard Paul le suisse lent... la batterie a déjà été remplacée. lol!
Banni07
Banni07
- ADDICT PORSCHE TEAM -
- ADDICT PORSCHE TEAM -

07/01/2009
Messages : 7091
Age : 47

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par clod16 Lun 20 Fév 2012 - 9:12

bendix du démarreur qui reste collé. sur une voiture "normale" un petit coup de clé (à molette) sur le bendix et hop ça repart pour un tour.mais vu l'accéssibilté de nos belles .....
clod16
clod16
7000 tr/mn
7000 tr/mn

14/11/2011
Messages : 731
Age : 75
Localisation : charente maritime
Modèle : caymanS

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par Invité Mar 21 Fév 2012 - 16:26

Mackie 07 a écrit:Trop tard Paul le suisse lent... la batterie a déjà été remplacée. lol!

Oui c'était juste une remarque d'ordre général et de bon sens élémentaire sur ce sujet récurrent...

Pour avoir vécu le problème lol!



Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par Frex Mer 22 Fév 2012 - 6:37


attention au contrôle technique ,
une batterie non attachée et tu es bon pour etre recalé !

Pour le bruit du relais c'est normal et logique,
il monte quand tu mets le contact mais redessant quand tu tires de l'intensité que tu n'as plus de ta batterie usée et ainsi de suite...

La durée de vie en moyenne d'une batterie actuel est de 4 à 5 ans
si elle a 12 ans paix à son âme !

- https://www.boxster-cayman.com -


Mon serveur Http est à votre disposition pour les documents techniques Porsche :

Cliquez ICI  :  Frex_Download    

Maintenant le Login et mot de passe sont sur demande ici: adminserveurfrex@free.fr

[Vous devez être inscrit et connecté pour voir cette image]
Frex
Frex
V.I.P
V.I.P

Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ? Boxste10
04/08/2010
Messages : 1643
Age : 57
Localisation : Pontault Combault
Modèle : Touareg V10 Diesel

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par xman Mer 22 Fév 2012 - 7:08

Je doute qu'elle ait 12 ans.
Est-ce qu'en standard, Porsche montait des batteries 12V 70Ah 340A aux dimensions 278x175x175 ?

Mais j'ai bien l'intention de l'attacher correctement très bientôt, bien avant le prochain CT (qui n'aura lieu que dans 1 an et demi). ;)
xman
xman
3000 tr/mn
3000 tr/mn

16/02/2012
Messages : 180
Localisation : Limoges
Modèle : Boxster 986 2.5 (1999)

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par oliver622001 Mer 7 Mar 2012 - 8:18

Je viens de changer la baterie de mon Cayman,

un peu galère à ouvrir la capot quand plus de jus mais une fois cela fait, remplacer la batterie est enfantin, juste ne pas oublier de bien la refixer en remontant la neuve.
N'ayant pas de GPs, pas de reparamétrage à refaire .
on tourne la clé et cela redémarre.
la batt d'origine porsche fait 340A 70Ah et 12V ce qui est faible , j'ai mis une 600A, pas moyen de trouver moins
oliver622001
oliver622001
2000 tr/mn
2000 tr/mn

09/07/2011
Messages : 108
Age : 48
Localisation : 62500
Modèle : CAYMAN S

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par clod16 Mer 7 Mar 2012 - 11:59

fichtre ça fait pas un peu beaucoup de passer de 340 à 600 tiens nous au courant (hi.. hi ) de la suite
clod16
clod16
7000 tr/mn
7000 tr/mn

14/11/2011
Messages : 731
Age : 75
Localisation : charente maritime
Modèle : caymanS

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par clod16 Mer 7 Mar 2012 - 12:01

sur mon bax 986 pas d'ouverture du coffre electriquement et je m'en félicite quand je vois le bazarre que celà occasionne quand on tombe en panne de batterie. Ils auraient pu laisser l'ouverture manuelle
clod16
clod16
7000 tr/mn
7000 tr/mn

14/11/2011
Messages : 731
Age : 75
Localisation : charente maritime
Modèle : caymanS

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par xman Mer 7 Mar 2012 - 13:39

clod16 a écrit: fichtre ça fait pas un peu beaucoup de passer de 340 à 600 tiens nous au courant (hi.. hi ) de la suite

Non comme oliver, on ne trouve pas à moins. J'ai carrément mis une 740A sur la mienne et ça roule. :)

Et j'ai moi aussi une ouverture mécanique et j'en suis bien heureux ! :)
xman
xman
3000 tr/mn
3000 tr/mn

16/02/2012
Messages : 180
Localisation : Limoges
Modèle : Boxster 986 2.5 (1999)

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par clod16 Mer 7 Mar 2012 - 15:53

bon si ça le fait tant mieux
clod16
clod16
7000 tr/mn
7000 tr/mn

14/11/2011
Messages : 731
Age : 75
Localisation : charente maritime
Modèle : caymanS

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par clod16 Mer 7 Mar 2012 - 15:55

il faut savoir que les porsches vendues pour la Norvège la finlande la russie sont équipées de batteries plus puissantes (chez VAG ils font de même) nous ne sommes pas au même régime.
clod16
clod16
7000 tr/mn
7000 tr/mn

14/11/2011
Messages : 731
Age : 75
Localisation : charente maritime
Modèle : caymanS

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par oliver622001 Mer 7 Mar 2012 - 16:33

j ai vérifié j ai une 700 en fait, tout tourne impecc.
le fait d'avoir d'origine une 340 n'est il pas fait pour assurer au réseau officile la vente de nouvelles batteries?
en tout cas, tout roule , c'est parti mon kiki
oliver622001
oliver622001
2000 tr/mn
2000 tr/mn

09/07/2011
Messages : 108
Age : 48
Localisation : 62500
Modèle : CAYMAN S

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par clod16 Jeu 8 Mar 2012 - 0:04

pas bête tout a fait possible
clod16
clod16
7000 tr/mn
7000 tr/mn

14/11/2011
Messages : 731
Age : 75
Localisation : charente maritime
Modèle : caymanS

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par garofalo Lun 1 Avr 2013 - 20:07

ca doit etre normal si j ais des soucies de battrie elle doit etre d origine 12V 70A 278X715X715
garofalo
garofalo
3000 tr/mn
3000 tr/mn

11/03/2013
Messages : 158
Age : 60
Localisation : les coutalies
Modèle : bosxter 2,5 204

Revenir en haut Aller en bas

essais Re: Froid + inactivité => démarre pas (fait "tac tac tac") = batterie déchargée ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum