PORSCHE BOXSTER CAYMAN
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-50%
Le deal à ne pas rater :
-50% Nike React Live – Chaussure pour Homme
57.47 € 114.99 €
Voir le deal

Problème suite maladresse !

+4
Tech
CycloneM2
fjovelin
BoxsterSerge
8 participants

Aller en bas

essais Problème suite maladresse !

Message par BoxsterSerge Lun 6 Jan 2014 - 18:53

Bonsoir;

Étant nouveau sur les forums, je ne sais pas si je suis dans la bonne partie. Dans le cas contraire, merci a un modérateur de déplacer mon sujet.

J'ai récemment fait l'acquisition d'une Porsche Boxster S 986. 2 Semaines plus tard, la batterie casse.

Et suite au changement de cette dernière, batterie neuve de 80 Ah, j'ai remarqué que l'alternateur ne charge plus, je n'ai plus que 9.4V aux bornes de la batterie moteur tournant.

Mais ce n'est pas tout, la jauge à huile électronique ne disparaît plus du tableau de bord (elle clignote) et mon autoradio ne fonctionne plus !

Je précise un point important, j'ai fait une maladresse, j'ai branché la batterie à l'envers...  DDD

Depuis j'ai un voyant rouge allumé, celui de la batterie.
Pour moi c'est le régulateur d'alternateur qui est HS qu'en pensez-vous ?

Je suis conscient que j'ai fait une bêtise mais j'ai besoin d'aide, je l'aime ma Boxster...

La batterie est depuis monté correctement, et chargé à toc. Mais je n'ai malheureusement que 30 minutes environ d'autonomie (normal avec l'alternateur ou le régulateur d'alternateur HS)

J'ai roulé 20 minutes avec, rien à faire le voyant ne s'éteint pas et la radio ne fonctionne plus, la jauge ne disparaît plus...

 ffdd
BoxsterSerge
BoxsterSerge
500 tr/mn
500 tr/mn

06/01/2014
Messages : 10
Localisation : Vaison-la-Romaine (84110)
Modèle : Boxster S 986

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par fjovelin Lun 6 Jan 2014 - 19:07

bonjour Serge,

ça du faire des étincelles quand tu l'as branchée à l'envers non ? 
est ce qu'il n'y a pas des fusibles pour protéger d'une inversion ? 
sur certains véhicules il y a des fusibles juste après les cosses...
qu'en penses les spécialistes en électricité ?
fjovelin
fjovelin
5000 tr/mn
5000 tr/mn

22/06/2012
Messages : 379
Age : 52
Localisation : dpt 28
Modèle : 997 Carrera S 2007

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par fjovelin Lun 6 Jan 2014 - 19:09

ou le régulateur de l'alternateur ??
fjovelin
fjovelin
5000 tr/mn
5000 tr/mn

22/06/2012
Messages : 379
Age : 52
Localisation : dpt 28
Modèle : 997 Carrera S 2007

Revenir en haut Aller en bas

essais Batt montee a l'envers

Message par CycloneM2 Lun 6 Jan 2014 - 19:51

Salut

Bizarre

Ca m'est arrive l'hiver dernier sur ma moto suzuki bandit 650 de 2007 , donc l'age de nos Boxs

Car j'avais essaye une batt non adaptee

Fusible claque , changement de fusible et c'etait reparti

Or en theorie y a un fusible aussi sur les voitures qui claque dans ce cas la

Ce qui est bizarre aussi , c'est qu'il est difficile de monter une batt a l'envers , y a pas une cosse plus grosse en diametre ?????

Et au moment ou on veut poser la 2ieme cosse ca pete des etincelles , donc on ne va pas insister

Donc en premier , faut deja que l'alternateur charge , ensuite voir ce qu'il en est des voyants

Puis meme avec un alternateur qui ne charge pas , mais avec une bonne batterie , la tension ne doit pas etre de 9,5 volts

Conseil mettre en parrallele , un 2ieme vehicule qui a son moteur qui tourne, et qui fourni 13,5 volts
CycloneM2
CycloneM2
Bravo ! 1000 Messages
Bravo ! 1000 Messages

01/11/2013
Messages : 1005
Age : 77
Localisation : SudAlsace et Tessin CH
Modèle : BOX 986 S

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Tech Lun 6 Jan 2014 - 20:14

Bonsoir Fabien ;


                   Il faut être sur du coup attention , avant vérif de tous les fusibles.


                  Et après on voit dans l'ordre tous les éléments électriques (Batterie bien brancher)
Alternateur ,  Régulateur ,  câble ...

                
                       Bien Cordialement   Alain.
avatar
Tech
VIP 4000
VIP 4000

18/02/2012
Messages : 4830
Modèle : Boxster 986 de 1998

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Lun 6 Jan 2014 - 20:44

de quelle annėe la voiture ?, c'est pour verifier l'assignation des fusibles  high amperage
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Squale03 Lun 6 Jan 2014 - 20:47

Ça sent le régulateur...
Pour les voyants je pense que c est rien
J avais une golf 5 avec le régulateur de mort et le fait que ma batterie se dechargee j avais les mêmes symptômes ( voyant ABS allumé airbag esp...)
Des que j ai changé le régulateur de l alternateur j avais les voyants toujours allumés puis une petite balade de 2 kms et tous les voyants se sont éteints ;)

- https://www.boxster-cayman.com -


Ma premiere titite est vendue (Boxster 2.5L)
Squale03
Squale03
2000 tr/mn
2000 tr/mn

12/02/2013
Messages : 115
Age : 46
Localisation : Allier
Modèle : 997 carrera S

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par phenomene Lun 6 Jan 2014 - 20:49

Sujet déplacé, pas de soucis Serge, l'erreur est humaine (comme pour ta batterie  <w<w  )
phenomene
phenomene
VIP 4000
VIP 4000

11/03/2009
Messages : 4178
Localisation : 2B
Modèle : Anglaise

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par BoxsterSerge Mar 7 Jan 2014 - 17:17

Bonsoir,

Elle est de 2001.

Le plus étonnant c'est que les cosses (+ et -) sont identiques. L'une n'est pas plus grosse que l'autre ou inversement. Peut être que ce n'est plus d'origine.

Je n'ai pas vu d'étincelle au moment du mauvais branchement, mais un bruit comme un moteur qui tourne...

Pour le voyant c'est normal, reste à savoir si c'est le régulateur ou l'alternateur qui a prit un coup.

Mais ce que je ne comprends pas c'est pourquoi ma jauge électronique déconne ?
BoxsterSerge
BoxsterSerge
500 tr/mn
500 tr/mn

06/01/2014
Messages : 10
Localisation : Vaison-la-Romaine (84110)
Modèle : Boxster S 986

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Tech Mar 7 Jan 2014 - 17:29

Bonsoir   Serge .



             Débranchez la batterie  par le --   5 minutes puis REBR .
avatar
Tech
VIP 4000
VIP 4000

18/02/2012
Messages : 4830
Modèle : Boxster 986 de 1998

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par BoxsterSerge Mar 7 Jan 2014 - 17:38

de vidal a écrit:Bonsoir   Serge .



             Débranchez la batterie  par le --   5 minutes puis REBR .

Bonsoir, j'ai déjà essayé, j'avais laissé 24H la batterie complètement débrancher le temps de la recharger avec le chargeur.

Ensuite remontage, et démarrage de la voiture : toujours pareil, voyant rouge allumé et alternateur qui ne sortent plus de jus.

Pour moi le régulateur est cramé, j'espère cependant que le fusible à protégé l'autoradio, il me reste à trouver le problème de cette jauge qui n'arrête pas de clignoter (je précise que j'ai vérifié le niveau manuellement et qu'il est au maxi)
BoxsterSerge
BoxsterSerge
500 tr/mn
500 tr/mn

06/01/2014
Messages : 10
Localisation : Vaison-la-Romaine (84110)
Modèle : Boxster S 986

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Mar 7 Jan 2014 - 17:55

un fusible a du péter..

Problème suite maladresse ! Captur10
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Mar 7 Jan 2014 - 17:59

Chapitre 97-20 du bentley service manual..très chiant à démonter ce boitier
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par lacsap90 Mar 7 Jan 2014 - 19:23

Je voudrais pas être pessimiste, mais en général les fusibles protègent des court-circuit mais pas des inversions de polarités, qui elles sont destructrices pour l’électronique embarqué.
Il doit y avoir une grosse consommation de courant pour que la batterie tombe à 9.5V moteur tournant.
Comme dit plus haut vérifier les fusibles et ensuite le régulateur d'alternateur.
J’espère pour toi que ça ne sera pas plus compliqué !
lacsap90
lacsap90
4000 tr/mn
4000 tr/mn

10/12/2011
Messages : 295
Age : 34
Localisation : 90
Modèle : Boxster S 3.2 2001

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par BoxsterSerge Jeu 9 Jan 2014 - 18:50

Merci beaucoup, je vais déjà vérifié ceci.

Mais où se trouve ce boitier ?  merci
BoxsterSerge
BoxsterSerge
500 tr/mn
500 tr/mn

06/01/2014
Messages : 10
Localisation : Vaison-la-Romaine (84110)
Modèle : Boxster S 986

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Jeu 9 Jan 2014 - 20:55

Au niveau des pieds du passager.
Tėlėcharge le bentley service manual sur le serveur de Frex et va au chapitre 97-20 car ce n'est pas ėvident à demonter.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par BoxsterSerge Ven 10 Jan 2014 - 18:18

turbofan a écrit:Au niveau des pieds du passager.
Tėlėcharge le bentley service manual sur le serveur de Frex et va au chapitre 97-20 car ce n'est pas ėvident à demonter.

Tu aurais un lien stp ? Merci  sympatique

Sinon, je viens de recevoir également le régulateur d'alternateur :
0 190 005 074
GER 074

14.5V
BERU

Commandé sur Oscaro, normalement c'est le bon.
BoxsterSerge
BoxsterSerge
500 tr/mn
500 tr/mn

06/01/2014
Messages : 10
Localisation : Vaison-la-Romaine (84110)
Modèle : Boxster S 986

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par BoxsterSerge Mar 28 Jan 2014 - 18:38

Bonsoir tout le monde, je reviens vers vous, donc finalement l'alternateur a été changé !
Nickel ça fonctionne, la batterie charge. Plus de voyant batterie allumée (changement de l'alternateur et du régulateur d'alternateur).

La jauge à huile du tableau de bord disparaît après 5 secondes.

L'autoradio fonctionne à nouveau, c'était le fusible de griller.

Mais, j'ai maintenant un autre problème ! La voiture cale au bout de quelques minutes, ensuite il suffit d'attendre un peu et je peux redémarrer...

D'après le garagiste, c'est un problème de P. Mh. ?

En ramenant la Porsche au garage, elle avait déjà calé, mais je pensais que c'était lié au problème d'alternateur...

Sur Oscaro j'ai vu ceci : http://www.oscaro.com/palpeur-de-regime-gestion-moteur-porsche-boxster-986-3-2-i-roadster-252cv-tiptronic-boite-auto-3896-22364-2538-gt

C'est bien ça un PMH ?

merci
BoxsterSerge
BoxsterSerge
500 tr/mn
500 tr/mn

06/01/2014
Messages : 10
Localisation : Vaison-la-Romaine (84110)
Modèle : Boxster S 986

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Mar 28 Jan 2014 - 18:50

Oui, c'est ça..
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Mar 28 Jan 2014 - 18:54

J'en ai un en rab, si tu veux lever le doute avant de changer le tien..c'est facile à démonter en latéral du moteur coté droit sur le carter d'embrayage
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par BoxsterSerge Mer 5 Fév 2014 - 9:26

turbofan a écrit:J'en ai un en rab, si tu veux lever le doute avant de changer le tien..c'est facile à démonter en latéral du moteur coté droit sur le carter d'embrayage

Bonjour, c'est super sympa mais je n'ai pas de bonnes nouvelles...

Finalement ce n'est pas le capteur PMH !

Je n'arrive presque pas à le croire, mais je viens de recevoir un appel de mon garagiste me disant que la valise ne donne aucun défaut, et qu'il ne trouve pas ce que c'est !

Il m'a même dit d'aller voir chez Porsche directement ! Sauf que maintenant la voiture ne démarre plus du tout, je n'avais pas ce problème avant !

Il m'a parlé d'un relaie d'une variocame ? éventuellement mais sans savoir réellement...


De toute façon c'est décidé, je change de garage, mais c'est dingue tout de même...

Je suis dégouté... J'ai regardé sur le net, certain parle de 3000€ de facture suivant les problèmes...

Surtout que maintenant ça peut être n'importe quoi, calculateur, variocame, bobine, sonde lambda ect... Tout ce qui concerne l'allumage enfaite...

C'est fou comme un simple court circuit peu faire comme dégâts.
BoxsterSerge
BoxsterSerge
500 tr/mn
500 tr/mn

06/01/2014
Messages : 10
Localisation : Vaison-la-Romaine (84110)
Modèle : Boxster S 986

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par yvan52 Mer 5 Fév 2014 - 11:34

Salut
Tu as un câble chinois pour passer un check up?
Il doit bien y avoir un code erreur!
Ton garage utilisé quoi comme valise?
yvan52
yvan52
VIP 2000
VIP 2000

13/05/2012
Messages : 2043
Age : 44
Localisation : Tarn
Modèle : 986 3,2 s, 2cv4, austin mini ( en cour de resto)

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Mer 5 Fév 2014 - 11:45

Est ce que quand tu mets le contact, tu entends tourner la pompe à essence dans le coffre avant?
Pb de variocam ça m'étonne qu'elle ne démarre pas...
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Mer 5 Fév 2014 - 12:40

BoxsterSerge a écrit:


C'est fou comme un simple court circuit peu faire comme dégâts.

Désolé pour toi Serge mais "un simple court circuit" comme tu dis c'est un peu comme prendre l'autoroute en sens inverse !!!

J'espère que bientôt ce ne sera plus qu'un mauvais souvenir.   ^;
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Mer 5 Fév 2014 - 14:15

turbofan a écrit:Est ce que quand tu mets le contact, tu entends tourner la pompe à essence dans le coffre avant?
Pb de variocam ça m'étonne qu'elle ne démarre pas...

Effectivement, une bobine de variocam n’empêche pas le moteur de démarrer. Il va tourner comme une patate certes, mais c'est tout..

Tu aurais plutôt un problème d'alimentation d'essence comme dit Philippe, soit la pompe immergée dans le réservoir qui fait des siennes, soit son relais DME qui la commande, hs, il se trouve dans le coffre ar à gauche, soit le régulateur de pression d'essence qui se trouve, soit dans le réservoir soit sur la rampe des injecteurs au niveau du moteur, suivant l'année de ton auto.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par yvan52 Mer 5 Fév 2014 - 14:24

Ces pannes doivent apparaître avec la piwi je suppose?
yvan52
yvan52
VIP 2000
VIP 2000

13/05/2012
Messages : 2043
Age : 44
Localisation : Tarn
Modèle : 986 3,2 s, 2cv4, austin mini ( en cour de resto)

Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Mer 5 Fév 2014 - 14:30

Et ben non, c'est là le Hic..
On peut shunter le relais de la pompe au dessus de la boite à fusible pour l'écouter et si elle tourne avec cette procédure si elle ne tourne pas avec seulement avec le contact) ou  le problème est plus coté DME avec son relais dans le coffre AR.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Invité Mer 5 Fév 2014 - 14:41

Un câble de diag, même chinois, permet par contre de la démarrer, lorsque le contact est mis, pour contrôler son fonctionnement et toute la boucle qui va avec.

On l'entends très bien en se mettant au niveau du coffre avant.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Problème suite maladresse !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum