Re : Panne suite au branchement cable OBD

Poster un nouveau sujet   Répondre au sujet

Aller en bas

essais Re : Panne suite au branchement cable OBD

Message par Ledyno le Jeu 2 Oct 2014 - 21:33

Bonsoir,

Désolé pour le doublon, mais je n'avais pas choisi le bon post.

Merci Alex pour ta réponse.

Je n'ai pas réussi à faire fonctionner mon cable, j'ai du attendre qu'un ami vienne avec le sien.
Sur Durametric, aucun défaut et aucune amélioration après le reset du DME.
J'ai essayé de débrancher le débimètre et tout semblait rentrer dans l'ordre.cheers
Peut-il y avoir un lien entre le branchement de l'OBD et le débimètre ou simple coincidence ?
Après changement de ce dernier, tout fonctionne mais j'ai maintenant des pertes de puissance.pleure

Qu'en pensez-vous ? 
Que puis-je tester ?

Merci d'avance,

Bonjour à tous,

Suite à la lecture de vos nombreux post sur les cables chinois, je me suis lancé.
Moi aussi, je voulais en savoir un peu plus sur mon Boxster S 986 d'origine italienne...
Hier, je m'installe avec mon ordi portable prêt à recueillir mes informations avec durametric.
Et là, rien, pas de communication entre le cable et le PC.
J'abandonne et remet ça à plus tard, car un peu pressé.

Ce matin, j'avais prévu de me faire une petite balade avec mon Boxster, mais lorsque je démarre...
Le flat ne tourne plus correctement, ça pétarade, impossible d'accélérer, j'ai l'impression qu'il tourne sur 3 cylindres...

J'ai essayé de débrancher la batterie 15 minutes, pas d'amélioration.
J'ai essayé également de laisser le contact 10 minutes, pas de changement.

Si un des nombreux experts du forum à une idée...

En vous remerciant d'avance..

Re : Panne suite au branchement cable OBD Empty Re : Panne suite au branchement cable OBD Empty
Re : Panne suite au branchement cable OBD Profil1 Re : Panne suite au branchement cable OBD Mp1 Re : Panne suite au branchement cable OBD Icon_online_fr
Alex
TECHN
Re : Panne suite au branchement cable OBD Copie_21
Re : Panne suite au branchement cable OBD 14322-82

.: Flat6-Club
27/05/2013
Messages: 3491
Prénom: Alexandre
Age: 33
Localisation: Yvelines
Modèle: Boxster 987 IndischRot
Préparation: Carnewal GT Exhaust
Participation au forum: 30684

Re : Panne suite au branchement cable OBD Empty
Re : Panne suite au branchement cable OBD EmptySujet: Re: Panne suite au branchement cable OBD   Re : Panne suite au branchement cable OBD EmptyDim 28 Sep 2014 - 15:17Re : Panne suite au branchement cable OBD Icon_multiquote_on_fr Re : Panne suite au branchement cable OBD Quote1 Re : Panne suite au branchement cable OBD Icon_report Re : Panne suite au branchement cable OBD Icon_lock_report


Quelle version de Durametric avais-tu installe?

Je pense qu'il y a peut être un code défaut qui pourrait nécessite un reset du DME si celui ci s'est senti "chatouille"... C'est rare mais ça peut malheureusement arriver...

Pour l'instant essaie de connecter ton Durametric en v3 et de lire les codes défauts sur le motronic...

Re : Panne suite au branchement cable OBD 112783


____ PORSCHE _____
Alex ex. Red_Boxster



Re : Panne suite au branchement cable OBD Untitl10
Ledyno
Ledyno
un petit effort pour 10 messages !
un petit effort pour 10 messages !

22/11/2013
Messages : 3
Age : 43
Localisation : 69100
Modèle : Boxster S

Revenir en haut Aller en bas

essais Re: Re : Panne suite au branchement cable OBD

Message par Invité le Jeu 2 Oct 2014 - 21:55

Les câbles chinois n'aiment pas une autre version que la 3.xxx, pour la plupart...
J'ai eu le cas à la suite d'une utilisation avec un soft 5.xxx;
J'ai renvoyé le câble chez sinosells et ils me l'ont changé, gratuitement.
Par contre ça ne m'avait pas généré de trouble sur la voiture...

Pour info...
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Re : Panne suite au branchement cable OBD

Message par Invité le Jeu 2 Oct 2014 - 22:29

La V3 est la seul qui ne cramera pas un cable Chinois...

Concernant ton problème, ça peut être une simple coincidence...
Le débitmètre est un grand classique de la 986...

Toujours pas de code défaut?
Si tu as des pertes de puissances, tu peux t'intéresser aux bougies et aux Bobines mais aussi aux canalisation d'air (tout est bien rebranché?).
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Re : Panne suite au branchement cable OBD

Message par Proteus le Ven 3 Oct 2014 - 4:38

@Alex a écrit:La V3 est la seul qui ne cramera pas un cable Chinois...

Concernant ton problème, ça peut être une simple coincidence...
Le débitmètre est un grand classique de la 986...

...

+1 Tout à fait d'accord avec Alex!

A l'époque, changer le débitmètre sur ma 986 avait réellement transformé mon Box

--https://www.boxster-cayman.com -- #BC911 --


Member of Belgium Team


Mon Ex: Cayman ICI
Le Boxster en 2007 Ici
Et il y a bien longtemps: 944 Turbo
Proteus
Proteus
VIP 2000
VIP 2000

21/04/2007
Messages : 2204
Age : 50
Localisation : Liège - Belgique
Modèle : 997ph2 PDK

Revenir en haut Aller en bas

essais Re: Re : Panne suite au branchement cable OBD

Message par Invité le Ven 3 Oct 2014 - 7:40

Alex,
A ce propos, comme je n'utilise que la V3.xxx avec mon câble, il y a t-il un réel intérêt à acheter un câble acceptant la V5?
Dans un autre post, tu avais indiqué un site pouvant fournir le fameux câble...

Thanks,
Anonymous
Invité
Invité


Revenir en haut Aller en bas

essais Re: Re : Panne suite au branchement cable OBD

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum