PORSCHE BOXSTER CAYMAN
Welcome! !
Come sign up for free on Porsche Boxster & Cayman.
Soon, go a little info! We have over 200 technical reports + vidéo ..

Bienvenue ! !
Venez vous inscrire gratuitement sur Porsche Boxster Cayman
A très bientôt, allez une petite info !!! Nous avons plus de 200reportages techniques + Video
Inscrivez vous c est gratuit .

Register c is free.
Bienvenido! !
Ven inscribirse de forma gratuita en Porsche Boxster y Caymán 996-997-991.
Muy pronto, vaya un poco de información! Tenemos más de 100 informes técnicos ..
C Registro es gratuita.
欢迎! !
对前来注册保时捷Boxster及开曼996-997-991驾驶室自由。
不久,去一点点信息!我们有超过100个技术报告..
寄存器C是免费的。

986 ne démarre plus / câble PIWI

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

essais 986 ne démarre plus / câble PIWI

Message par Sebtacco le Dim 21 Juin 2015 - 20:40

Rappel du premier message :

Bonjour,
Suite au remplacement des bougies sur mon boxster 986, celui ci ne démarre plus !
J'ai vérifié, il n'y a plus d'allumge  (pas d'alimentation des bobines) et la pompe à essence n'est plus alimentée, on dirait que l'anti démarrage est activé, mais je ne sais pas comment l'enlever. Si quelqu'un pouvait m'aider !
Sinon, j'ai acheté un câble Pwi chinois (ODB 2) mais il ne fonctionne pas. J'ai essayé avec une version Durametric 5.1.4, faut-il une version plus ancienne ?
Merci d'avance pour votre aide
avatar
Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42
Localisation : Dijon
Modèle : Boxster 986

Revenir en haut Aller en bas


essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Sam 27 Juin 2015 - 16:32

Je pense pour le module d'alarme...
Est ce facile à démonter ?

Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Osmose le Sam 27 Juin 2015 - 17:05

oui, mais il faut paramétrer le nouveau, et seule une concession (ou quelqu'un équipé de la vraie valise) peut le faire... Pas sur que porsche reprogramme un boitier qu'il n'a pas vendu...

Pour le démontage, 4 vis pour enlever le siège conducteur.

Osmose
VIP 3000
VIP 3000

02/11/2012
Messages : 3696

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Knarf le Sam 27 Juin 2015 - 17:33

avec le cable chinois, il faut s'arrete à l'analyse du DME. Le reste n'est pas fiable. 
ne perds pas ton temps à chercher à réparer le module alarme avec un cable chinois

Knarf
ZONE ROUGE /////
ZONE ROUGE /////

12/02/2012
Messages : 918

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Sam 27 Juin 2015 - 17:38

Ok !
N'empeche que ma voiture ne demarre plus !
Je n'y comprends plus rien... J'ai juste remplacé les bougies et encore je n'ai pus faire qu'un coté.
Il est vrai que j'ai soulevé la voiture avec un cric, je pensais à un capteur de l'alarme. Mais bon je n'ai plus vraiment de piste à explorer

Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Knarf le Dim 28 Juin 2015 - 8:55

ah ok, 
bon alors j'essaierai deux choses :
1 - avec le durametric, il y a une astuce pour le module Alarme (que je n'ai jamais essayée), en sélectionnant le modèle 964 ou 993, on peut acceder au module alarme et apparement y faire qqch.
2- ton module alarme sous le siège a peut etre pris l'eau, tu peux essayer de le secher avec un seche cheveux (batterie principale deconnectée)

Knarf
ZONE ROUGE /////
ZONE ROUGE /////

12/02/2012
Messages : 918

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Dim 28 Juin 2015 - 11:10

Merci pour l'info.
Je viens d'essayer, en sélectionnant 964/993 il n'y a pas la rubrique alarme, je ne peux donc rien faire !
Sinon, je ne pense pas que le module d'alarme sous le siège ait pu prendre l'eau. La voiture dort dans le garage et je n'ai l'ai pas sorti sous la pluie depuis bien longtemps...
Sinon, je pense aussi aux bobines d'allumage, je ne les ai pas remplacées. Elles ne sont pas fendues mais les caoutchoucs semblent un peu cuits. Sinon je les avais netoyées avec de la bombe à contact électronique quand j'ai changé mes bougies...
Je vais commander des bobines, on verra bien...

Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Dim 5 Juil 2015 - 12:02

Bobines changées,.... pas mieux ça ne démarre toujours pas.
Ca sent le plateau pour aller en cp... :-(

Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par bub le Dim 5 Juil 2015 - 14:48

Je ne comprend pas :tu changes les bougies et la voiture ne démarre plus,pour essayer de comprendre avant l'intervention l'auto démarrait ou état-elle déjà en panne?

bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1080

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Dim 5 Juil 2015 - 16:17

Oui c'est ça !
La voiture ratatouillait légèrement par moment surtout en décélération. J'en ai déduit que cela pouvait provenir des bougies ou des bobines. Je me suis donc lancé dans le remplacement des bougies. J'ai levé la voiture avec le cric et retirer la roue arrière pour pouvoir travailler par dessous.
J'ai changé les bougies (côté gauche) et quand j'ai voulu redémarrer la voiture pour la reculer et faire l'autre côté, elle a démarré 1 secondes à peine et à caler. Depuis plus rien, j'entend bien le démarreur tourner mais rien ne se passe !
J'ai essayé de remettre les anciennes bougies, puis j'ai remplacé les bobines, et toujours rien...
avatar
Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42
Localisation : Dijon
Modèle : Boxster 986

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Dim 5 Juil 2015 - 16:58

Salut
As tu vérifié tous les fusibles dans la boite à fusibles?
Avais tu repéré les connections des câbles des bobines?
Enlève les relais de la plaque à relais ( au dessus de la boite à fusible) un par un et sens les pour voir
si il n'y a pas une odeur de cramé...
c'est les codes du DME qu'il serait bon d'avoir aussi..
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par bub le Dim 5 Juil 2015 - 17:21

c'est plus clair si ton démarreur tourne !l'anti démarage n'est pas activé (quoique il y as des soucis apparemment )
Pour moi c'est un problème d'allumage ton capteur de PMH doit être hs ainsi plus d'information pour le dme je pense à ça a cause des ratées que tu avais avant .
Il te faut le tester pour voire la résistance cherche tu trouveras des infos la dessus.
ensuite le démonter et changer bien sur su HS.
vérifie aussi tous les fusibles qui alimentent les différents système d'allumage
Si tu connais ton code radio tu débranche ta batterie et tu met le plus sur le châssis pour que les infos enregistré par le calculateur et autre anti vol se vident (t’inquiète pas les données essentielles au fonctionnement de ton auto sont sauvegarder dans les mémoires  des différents composant inaccessible)

________ https://www.boxster-cayman.com _______


De la persévérance viens la réussite. 
avatar
bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1080
Age : 65
Localisation : alsace gunstett
Modèle : 986 2.7 l Tiptronic

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Dim 5 Juil 2015 - 19:06

Merci pour toute ces infos !
J'avais déjà vérifier les fusibles et les relais. j'ai débranché aussi la batterie plusieurs fois, par contre je n'ai pas encore regardé du côté du capteur de PMH ;-)
avatar
Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42
Localisation : Dijon
Modèle : Boxster 986

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par bub le Mar 7 Juil 2015 - 11:11

Il ne suffit pas de débrancher la batterie il faut vraiment mètre le plus à la masse sur le châssis,mais après avoir débranché la masse,tu la tiens ou tu la coince et tu fais autre chose.

________ https://www.boxster-cayman.com _______


De la persévérance viens la réussite. 
avatar
bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1080
Age : 65
Localisation : alsace gunstett
Modèle : 986 2.7 l Tiptronic

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par al0546 le Mar 7 Juil 2015 - 20:36

bub a écrit:,tu la tiens ou tu la coince et tu fais autre chose.

Elle va être très contente Cool Cool
avatar
al0546
ADMINISTRATEUR
ADMINISTRATEUR

06/07/2013
Messages : 5282
Localisation : 17
Modèle : 986

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Osmose le Mar 7 Juil 2015 - 20:39

al0546 a écrit:
bub a écrit:,tu la tiens ou tu la coince et tu fais autre chose.

Elle va être très contente Cool Cool

Ou pas..... lol!

Osmose
VIP 3000
VIP 3000

02/11/2012
Messages : 3696
Age : 47
Localisation : Rouen (76)
Modèle : 986-2.7/Gris méridien/cuir cannelle etendu

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par bub le Mar 7 Juil 2015 - 21:33

Et bien va falloir dorénavant que je fasse attention à mes expressions.
Dons tu tiens la cosse du plus sur le châssis si possible tu la coince sur le châssis et ainsi tu peux vaquer à d'autre occupations.
Mieux non  Shocked

________ https://www.boxster-cayman.com _______


De la persévérance viens la réussite. 
avatar
bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1080
Age : 65
Localisation : alsace gunstett
Modèle : 986 2.7 l Tiptronic

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Jeu 9 Juil 2015 - 9:33

Je n'ai pas trouvé grand chose sur le capteur PMH.
Est-il accessible par le dessous ?
avatar
Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42
Localisation : Dijon
Modèle : Boxster 986

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par bub le Jeu 9 Juil 2015 - 12:57

Accessible oui mais difficile,il est fixé sur le carter droit du moteur à coté de ton volant moteur la connexion est à l'arrière de la culasse tu ne peux pas la manquer
[Vous devez être inscrit et connecté pour voir cette image]

________ https://www.boxster-cayman.com _______


De la persévérance viens la réussite. 
avatar
bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1080
Age : 65
Localisation : alsace gunstett
Modèle : 986 2.7 l Tiptronic

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par bub le Jeu 9 Juil 2015 - 12:59

C'est la pièce désignée par la flèche violette.

________ https://www.boxster-cayman.com _______


De la persévérance viens la réussite. 
avatar
bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1080
Age : 65
Localisation : alsace gunstett
Modèle : 986 2.7 l Tiptronic

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Jeu 9 Juil 2015 - 13:44

Tu enléves la roue AR. droite et tu tombe dessus à la jonction boite-moteur
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Jeu 9 Juil 2015 - 13:47

[Vous devez être inscrit et connecté pour voir cette image]
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Jeu 9 Juil 2015 - 17:16

Super !
Merci pour ces infos, je vais essayer et je vous redis !!!
avatar
Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42
Localisation : Dijon
Modèle : Boxster 986

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Dim 12 Juil 2015 - 17:23

J'ai démonté le capteur pmh, la resistance fait 907 ohms...
J'ai vu que la pièce d'origine fait 859 ohms, est ce que mon capteur est hs ?
avatar
Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42
Localisation : Dijon
Modèle : Boxster 986

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Dim 12 Juil 2015 - 18:45

Le test du capteur de PMH se fait à l'oscilloscope
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Dim 12 Juil 2015 - 18:46

[Vous devez être inscrit et connecté pour voir cette image]
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Dim 12 Juil 2015 - 18:49

As tu vérifié le relais du DME à gauche dans le coffre AR.?
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Dim 12 Juil 2015 - 18:52

[Vous devez être inscrit et connecté pour voir cette image]
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Dim 12 Juil 2015 - 18:53

turbofan a écrit:As tu vérifié le relais du DME à gauche dans le coffre AR.? c'est le nr1 et les bobines c'est le 2
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Dim 12 Juil 2015 - 20:21

J'ai effectivement testé à l'oscillo : ok
J'ai ensuite nettoyé le capteur et les connecteurs et la miracle la voiture démarre à nouveau.
J'ai donc poursuivi mon entretien et remplacé les bobines et bougies côté droit.
J'ai redémarré la voiture et au bout de quelques secondes le voyant check s'est rallumé (en clignotant). J'ai regardé les incidents avec le durametric et j'ai les défauts suivants :
P0300 : factory fault code 75 - misfire damaging to catalytic converter
P0301: factory fault code 63 - misfire, cylinder 1 damaging to catalytic converter
P1319 - factory fault code 62 - misfire, emission related
P1313 - factory fault code 50 - misfire, cylinder 1, emission related
avatar
Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42
Localisation : Dijon
Modèle : Boxster 986

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Dim 12 Juil 2015 - 20:29

ben voila controle la bobine et bougie du cylindre 1
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Dim 12 Juil 2015 - 20:32

Oui, je vais re-démonter demain, j'en ai assez pour aujourd'hui !
Par contre bobines et bougies sont neuves !
En tout cas merci à tous pour vos précieuses infos, j'ai pu avancer grâce à vous
avatar
Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42
Localisation : Dijon
Modèle : Boxster 986

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Dim 12 Juil 2015 - 20:41

il faut bien entendre le click de la prise du faisceau sur la bobine
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Sebtacco le Lun 13 Juil 2015 - 23:50

Et voila c'est réglé !
Effectivement, le connecteur de la bobine du cylindre 1 n'était pas bien enclenché...
Maintenant la voiture démarre et tourne comme une horloge !
😀
avatar
Sebtacco
1500 tr/mn
1500 tr/mn

28/09/2014
Messages : 42
Localisation : Dijon
Modèle : Boxster 986

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par turbofan le Mar 14 Juil 2015 - 7:53

Cool, bonne route
avatar
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 549
Age : 54
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

essais Re: 986 ne démarre plus / câble PIWI

Message par Gilbert57 le Ven 6 Mai 2016 - 8:42

Salut
Hier petite frayeur le Box ne démarre plus😈😈😈😈.
Vite sur le forum pour voir les causes .
 possible.Apres le balade (sur le forum) je me suis mis à la recherche du bleme.
La panne : je mets la clef ,je tourne, tout s allumé , je continue à tourner ..... rien non. .p..... de m......

J avais tout vérifier  , grrrrrr,  1h de recherche . 
Donc j ai recommandé  les recherches ......
Arrive sur la boîte à fusible je rêverie les truc 1-2-3 etc   , et à la dernière rangé  que nénie  le premier que je sors surprise hs . Je le change et retourne la clef soudain mon sourire est revenu avec la musique que fesait le box. ban
Voilà 
Merci
avatar
Gilbert57
4000 tr/mn
4000 tr/mn

23/12/2015
Messages : 289
Localisation : 57000
Modèle : Boxster 986

http://www.jgdep.fr

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum