PORSCHE BOXSTER CAYMAN
Welcome! !
Come sign up for free on Porsche Boxster & Cayman.
Soon, go a little info! We have over 200 technical reports + vidéo ..

Bienvenue ! !
Venez vous inscrire gratuitement sur Porsche Boxster Cayman
A très bientôt, allez une petite info !!! Nous avons plus de 200reportages techniques + Video
Inscrivez vous c est gratuit .

Register c is free.
Bienvenido! !
Ven inscribirse de forma gratuita en Porsche Boxster y Caymán 996-997-991.
Muy pronto, vaya un poco de información! Tenemos más de 100 informes técnicos ..
C Registro es gratuita.
欢迎! !
对前来注册保时捷Boxster及开曼996-997-991驾驶室自由。
不久,去一点点信息!我们有超过100个技术报告..
寄存器C是免费的。

problème d'autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas

essais problème d'autoradio

Message par jmp31 le Lun 15 Fév 2016 - 9:19

Bonjour à vous tous. J'ai un problème avec mon autoradio de mon boxster 2.7 l de 2001. A l'arrêt ou avec le contact l'autoradio fonctionne très bien par contre quand la voiture est démarré plus d'autoradio ?  quelqu'un peut il m'aider ? est ce un problème de l'autoradio ou un problème de connexion  ? par avance merci de votre aide
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par warrior le Mar 16 Fév 2016 - 11:21

C'est normal c'est pour mieux profiter du bruit moteur rri cch
avatar
warrior
V.I.P
V.I.P

10/11/2015
Messages : 1581
Age : 49
Localisation : isère
Modèle : Cayman 3,4 S 2007 / Megane 2 rs (piste) stage 2

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par Rom1-37 le Mar 16 Fév 2016 - 11:31

Salut.
Certainement un souci électrique. Une masse fantôme qui se transfert ailleurs dès que l'alternateur se met en marche.
As-tu essayé de retirer le poste, débrancher et rebrancher les prises derrière ?
D'autres soucis électrique ? (clignotants, feux, vitres électriques etc ?

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image]
Mon Boxster S
avatar
Rom1-37
ZONE ROUGE /////
ZONE ROUGE /////

14/03/2013
Messages : 901
Age : 46
Localisation : Tout près de Tours
Modèle : Boxster S 986 Phase 2 Tiptronic S

https://rororunnerblog.wordpress.com/

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Mar 16 Fév 2016 - 14:32

salut, oui j'ai tout débranché puis tout rebranché . le problème persiste. je n'ai pas d'autres soucis électrique.
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par Rom1-37 le Mar 16 Fév 2016 - 14:40

Curieux en effet.
Donc seul l'autoradio semble touché ?
N'y aurait-il pas un souci de + après contact ? TOn poste fonctionnait correctement avant ? As-tu fais quelques chose sur ta voiture qui aurait pu provoquer ce disfonctionnement ?

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image]
Mon Boxster S
avatar
Rom1-37
ZONE ROUGE /////
ZONE ROUGE /////

14/03/2013
Messages : 901
Age : 46
Localisation : Tout près de Tours
Modèle : Boxster S 986 Phase 2 Tiptronic S

https://rororunnerblog.wordpress.com/

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par warrior le Mar 16 Fév 2016 - 15:46

Contrôle le +perm , le + apc et la masse de l'auto radio moteur en route et forcément tu en a un qui change d'état quand le problème arrive par rapport à quand tu es juste contact mis.
avatar
warrior
V.I.P
V.I.P

10/11/2015
Messages : 1581
Age : 49
Localisation : isère
Modèle : Cayman 3,4 S 2007 / Megane 2 rs (piste) stage 2

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Mar 16 Fév 2016 - 15:55

moteur démarré le + perm est ok le + apc est ok . par contre je n'ai pas vérifié la masse. je vais le contôler ce week end . merci
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par Cab84 le Mar 16 Fév 2016 - 16:13

Bonne chance , en espérant que se sois sa  Shocked

________ https://www.boxster-cayman.com _______


PORSCHE  CABRIO ATTITUDE



[Vous devez être inscrit et connecté pour voir cette image]
avatar
Cab84
Bravo ! 1000 Messages
Bravo ! 1000 Messages

08/10/2015
Messages : 1388
Age : 56
Localisation : PERTUIS 84120
Modèle : 996 CAB 3.6

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par Rom1-37 le Mar 16 Fév 2016 - 16:19

Tu n'as pas répondu à ma question : ça l'a toujours fait ou ça vient juste d'arriver ? Tu n'as pas fait quelque chose juste avant que ça arrive, car c'est curieux que ça arrive comme ça du jour au lendemain... Tu as testé le + après contact avec un multimètre ?

Ta batterie est bonne au fait ? Au multimètre, elle doit faire 12.5v moteur coupé et 14.5v mini avec le moteur démarré. Est-ce le cas ? Car bien des soucis arrivent avec une batterie défaillante et souvent cette hypothèse est écartée d'office. Résultat, c'est la batterie.

Teste tout ça et reviens vers nous si tu veux ;)

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image]
Mon Boxster S
avatar
Rom1-37
ZONE ROUGE /////
ZONE ROUGE /////

14/03/2013
Messages : 901
Age : 46
Localisation : Tout près de Tours
Modèle : Boxster S 986 Phase 2 Tiptronic S

https://rororunnerblog.wordpress.com/

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par warrior le Mar 16 Fév 2016 - 16:39

Tu contrôles tes alimentations au cul de l'autoradio et ce dernier branché ( test en tension cela s'appelle ) si tu débranches l'autoradio pour faire tes contrôles c'est pas bon.
avatar
warrior
V.I.P
V.I.P

10/11/2015
Messages : 1581
Age : 49
Localisation : isère
Modèle : Cayman 3,4 S 2007 / Megane 2 rs (piste) stage 2

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par Rom1-37 le Mar 16 Fév 2016 - 16:48

Attention quand même, tu as vite fait de faire un cours jus ;)

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image]
Mon Boxster S
avatar
Rom1-37
ZONE ROUGE /////
ZONE ROUGE /////

14/03/2013
Messages : 901
Age : 46
Localisation : Tout près de Tours
Modèle : Boxster S 986 Phase 2 Tiptronic S

https://rororunnerblog.wordpress.com/

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Mar 16 Fév 2016 - 17:10

ceci n'est pas arrivé du jour au lendemain. Au début l'autoradio s'arrêtai après le démarrage du moteur et au bout de quelques minutes l'autoradio se remettait en marche ( surtout lorsque il faisait froid ) maintenant il ne se rallume plus quelque soit les conditions climatiques. très bizarre non . peut être un fantôme. 
pas de problème de batterie : elle est neuve
j'ai fait les contrôles autoradio débranché, donc je vais les refaire autoradio branché ( je pense que ceci va être compliqué ). merci à tous pour votre aide
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Ven 19 Fév 2016 - 10:00

ce matin comme warrior me la conseillé, j'ai testé au cul de l'autoradio. moteur arreté  + permanent 12.2 v , + acc 0 volt.
contact mis : + permanent 12.2 volt ,  + acc 12.2 volt le poste fonctionne
moteur démarré  : + permanent 14.4 volt , + acc 14.3 volt  le poste ne fonctionne plus.

Donc en conclusion le courant arrive au poste mais ce dernier s'éteint . Pourquoi ?
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par warrior le Ven 19 Fév 2016 - 10:05

Tu as bien pris la masse sur le fils de l'autoradio et pas une masse déporté , n'aurais tu pas un fils bleu ( mute) qui soit branché sur un + ?

Quand tu dis le poste ne fonctionne plus , il s'éteint ou il reste allumé mais il n'y a plus de son ?
avatar
warrior
V.I.P
V.I.P

10/11/2015
Messages : 1581
Age : 49
Localisation : isère
Modèle : Cayman 3,4 S 2007 / Megane 2 rs (piste) stage 2

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Ven 19 Fév 2016 - 10:09

bonjour, j'ai bien pris la masse sur le fil marron du poste. quand je dis le poste ne fonctionne plus, il s'éteint comme si le jus n'arrive pas hors il y est
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par Rom1-37 le Ven 19 Fév 2016 - 10:14

Question : Tu n'as pas un ampli par hasard ?

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image]
Mon Boxster S
avatar
Rom1-37
ZONE ROUGE /////
ZONE ROUGE /////

14/03/2013
Messages : 901
Age : 46
Localisation : Tout près de Tours
Modèle : Boxster S 986 Phase 2 Tiptronic S

https://rororunnerblog.wordpress.com/

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Ven 19 Fév 2016 - 10:15

non pas d'ampli.
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par warrior le Ven 19 Fév 2016 - 10:16

Tu peux mettre une photo des connectiques de l'autoradio.
avatar
warrior
V.I.P
V.I.P

10/11/2015
Messages : 1581
Age : 49
Localisation : isère
Modèle : Cayman 3,4 S 2007 / Megane 2 rs (piste) stage 2

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par Rom1-37 le Ven 19 Fév 2016 - 10:17

Tant pis.. Il y aurai pu y avoir un souci avec la commande de l'ampli, mais bon, c'est pas ça

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image]
Mon Boxster S
avatar
Rom1-37
ZONE ROUGE /////
ZONE ROUGE /////

14/03/2013
Messages : 901
Age : 46
Localisation : Tout près de Tours
Modèle : Boxster S 986 Phase 2 Tiptronic S

https://rororunnerblog.wordpress.com/

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Ven 19 Fév 2016 - 10:18

il s'agit des connectiques d'origine, prise noire pour l'alim et marron pour les hp
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Ven 19 Fév 2016 - 10:21

quand le moteur est démarré il y a 14.4 volt, peut être il y a une sécurité dans l'autoradio qui le coupe pour éviter une sur tension ?
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par warrior le Ven 19 Fév 2016 - 10:24

Je ne pense pas car 14.4 V c'est la tension de régulation de l'alternateur mais je peux me tromper.....
avatar
warrior
V.I.P
V.I.P

10/11/2015
Messages : 1581
Age : 49
Localisation : isère
Modèle : Cayman 3,4 S 2007 / Megane 2 rs (piste) stage 2

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Ven 19 Fév 2016 - 10:28

bon ok merci. je vais essayer de trouver un poste pour le brancher à la place et voir si j'ai le même problème . merci  à bientôt
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Ven 19 Fév 2016 - 14:40

J'ai branché un autre poste et plus de problème. Donc le soucis est sur le poste d'origine cdr22. Je vais donc le changer.
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par jmp31 le Mer 24 Fév 2016 - 18:33

J'ai changé mon autoradio. J'ai monté un Pioneer 5800. super poste!! il fonctionne bien et plus de problème.
avatar
jmp31
500 tr/mn
500 tr/mn

15/02/2016
Messages : 17
Localisation : rieux
Modèle : boxster 2.7 type 986

Revenir en haut Aller en bas

essais Re: problème d'autoradio

Message par al0546 le Mer 24 Fév 2016 - 20:57

merci pour le retour d'info, ça peu servir
avatar
al0546
ADMINISTRATEUR
ADMINISTRATEUR

06/07/2013
Messages : 5422
Localisation : 17
Modèle : 986

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum