PORSCHE BOXSTER CAYMAN
Welcome! !
Come sign up for free on Porsche Boxster & Cayman.
Soon, go a little info! We have over 200 technical reports + vidéo ..

Bienvenue ! !
Venez vous inscrire gratuitement sur Porsche Boxster Cayman
A très bientôt, allez une petite info !!! Nous avons plus de 200reportages techniques + Video
Inscrivez vous c est gratuit .

Register c is free.
Bienvenido! !
Ven inscribirse de forma gratuita en Porsche Boxster y Caymán 996-997-991.
Muy pronto, vaya un poco de información! Tenemos más de 100 informes técnicos ..
C Registro es gratuita.
欢迎! !
对前来注册保时捷Boxster及开曼996-997-991驾驶室自由。
不久,去一点点信息!我们有超过100个技术报告..
寄存器C是免费的。

probleme lave-phares

Voir le sujet précédent Voir le sujet suivant Aller en bas

GMT + 7 Heures probleme lave-phares

Message par chris986 le Ven 7 Oct 2016 - 13:33

bonjour
je cherche à remettre en état le système des lave-phares qui ne fonctionnent pas. Ca ne me gêne pas plus que ca étant donné que je ne roule jamais sous la pluie mais lors d'un controle technique j'aurai droit à la contre-visite étant donné que j'ai les xénons.
A priori la pompe fonctionne et les gicleurs frémissent, j'en conclue que le circuit serait bouché.
J'ai démonté le phare gauche puisque le tuyau de la pompe arrive ici. Je souhaiterais défaire les raccords pour voir où pourrait se situer le problème. Mais il s'en trouve un autre je ne parviens pas défaire ces p%*2¨² de raccord de m!:%§. Non je ne suis pas énervé cloc

Il se présente comme ca, est-ce que ca se remonte et puis surtout comment les désolidariser ? En vous remerciant
[Vous devez être inscrit et connecté pour voir cette image]
avatar
chris986
4500 tr/mn
4500 tr/mn

07/03/2016
Messages : 305
Localisation : 17
Modèle : 986s

Revenir en haut Aller en bas

GMT + 7 Heures Re: probleme lave-phares

Message par philpa le Ven 7 Oct 2016 - 13:42

commence par nettoyer les gicleurs sur les phares avec un fil de cuivre très fin ,genres fil téléphone ,si ce n est déjà fait(tartre)
avatar
philpa
VIP 2000
VIP 2000

09/01/2016
Messages : 2346
Age : 64
Localisation : bois d oingt
Modèle : boxster s 987 3 L4

Revenir en haut Aller en bas

GMT + 7 Heures Re: probleme lave-phares

Message par ferdi05 le Ven 7 Oct 2016 - 16:36

Si c est ou j ai entouré ,seule solution : décapeur thermique ,fais gaffe de pas faire fondre ,juste ramollir

[Vous devez être inscrit et connecté pour voir cette image]

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image] JE SUIS RESPONSABLE DE CE QUE JE DIS . JE NE SUIS PAS RESPONSABLE DE CE QUE TU COMPRENDS  [Vous devez être inscrit et connecté pour voir cette image]
avatar
ferdi05
VIP 2000
VIP 2000

14/12/2014
Messages : 2871
Age : 59
Localisation : chorges
Modèle : 997 C S PDK ROUGE INDIEN

Revenir en haut Aller en bas

GMT + 7 Heures Re: probleme lave-phares

Message par warrior le Ven 7 Oct 2016 - 16:54

Je pense qu'il te faut appuyer sur l'embout fléché en rouge et sur le même à l'opposé puis tu tires le raccord

[Vous devez être inscrit et connecté pour voir cette image]
avatar
warrior
V.I.P
V.I.P

10/11/2015
Messages : 1585
Age : 49
Localisation : isère
Modèle : Cayman 3,4 S 2007 / Megane 2 rs (piste) stage 2

Revenir en haut Aller en bas

GMT + 7 Heures Re: probleme lave-phares

Message par chris986 le Ven 7 Oct 2016 - 21:48

Merci à tous 
Pour le moment je fais tremper les gicleurs dans le vinaigre blanc 
La solution du décaper thermique me semble intéressante parce que j'ai tout essayé en appuyant de tout côté sur le raccord mais sans succès.
avatar
chris986
4500 tr/mn
4500 tr/mn

07/03/2016
Messages : 305
Localisation : 17
Modèle : 986s

Revenir en haut Aller en bas

GMT + 7 Heures Re: probleme lave-phares

Message par chris986 le Lun 10 Oct 2016 - 13:23

bon ca y est problème résolu  <w<w
Comme c'est un sujet rarement traité, vous trouverez ci-après quelques infos qui pourront peut être aider quelqu'un.....

Tout d'abord il faut enlever le phare avant gauche, jusque là rien de compliqué. Ensuite vous devez ôter le raccord qui se trouve au fond à droite, juste derrière la prise où vient se connecter le phare.
[Vous devez être inscrit et connecté pour voir cette image]
Cela m'a permis de situer l'origine de la panne en influant de l'air dans le tuyau côté gicleurs et de constater que ces derniers se soulevaient normalement. A l'opposé j'ai actionné la pompe en prenant soin d'allumer les xénon, mais là très peu de débit surtout de la mousse. Donc seule chose à faire atteindre la pompe. Pour ce faire il faut ôter la roue (cric + sécurité car il faut se coucher sous la voiture) avant gauche et démonter le passage de roue, mais seulement une partie. Oter les 2 écrous de droite ainsi que le rivet plastique. A gauche un autre écrou et le rivet juste à côté du clignotant, ensuite faire passer le passage de roue de droite à gauche en le calant de l'autre côté du disque.
Là on découvre la réserve d'eau. 1ère chose à faire prévoir un seau assez grand puisque le volume maximum contenu est je crois de 7 litres. Ensuite déconnecter tout en haut à droite, à coté de la première vis de fixation, le tuyau qui relie la pompe lave glace et laisser le liquide couler. Ce sera plus aisé pour travailler. Ensuite débrancher le tuyau de remplissage, il y juste à tirer ca vient tout seul.
[Vous devez être inscrit et connecté pour voir cette image]
Ensuite défaire les 2 boulons de fixation ainsi que le contacteur de niveau qui se situe derrière la réserve. Ensuite se coucher sous la voiture et tirer le réservoir vers l'avant pour le dégager des fixations situées dans la cloison côté porte. A partir de là vous découvrez les 2 pompes que vous pouvez aisément désolidariser de leur support. 
Pour ma part en inspectant le réservoir et en retirant la crépine de la pompe lave phare, j'ai découvert l'origine de mon problème :
[Vous devez être inscrit et connecté pour voir cette image] Après un bon nettoyage et un remontage en sens inverse ça fonctionne normalement  Laughing
Ci-après quelques photos surement plus explicite que mon discours.....
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
avatar
chris986
4500 tr/mn
4500 tr/mn

07/03/2016
Messages : 305
Localisation : 17
Modèle : 986s

Revenir en haut Aller en bas

GMT + 7 Heures Re: probleme lave-phares

Message par Gaillacum le Lun 10 Oct 2016 - 22:29

Sympa le tuto MLG merci Cristophe
avatar
Gaillacum
Bravo ! 1000 Messages
Bravo ! 1000 Messages

27/09/2015
Messages : 1473
Age : 55
Localisation : Dans un tonneau près de Gaillac
Modèle : 986 2.7 2000 noire

Revenir en haut Aller en bas

GMT + 7 Heures Re: probleme lave-phares

Message par ferdi05 le Lun 10 Oct 2016 - 23:31

merci a toi pour ce retour ^;

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image] JE SUIS RESPONSABLE DE CE QUE JE DIS . JE NE SUIS PAS RESPONSABLE DE CE QUE TU COMPRENDS  [Vous devez être inscrit et connecté pour voir cette image]
avatar
ferdi05
VIP 2000
VIP 2000

14/12/2014
Messages : 2871
Age : 59
Localisation : chorges
Modèle : 997 C S PDK ROUGE INDIEN

Revenir en haut Aller en bas

GMT + 7 Heures Re: probleme lave-phares

Message par leloup le Mar 11 Oct 2016 - 11:21

merci MLG

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image]
avatar
leloup
- ADDICT PORSCHE TEAM -
- ADDICT PORSCHE TEAM -

27/08/2014
Messages : 8501
Localisation : 69
Modèle : BOXSTER 986 S

Revenir en haut Aller en bas

GMT + 7 Heures Re: probleme lave-phares

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum