Débitmètre???

Aller en bas

GMT + 7 Heures Débitmètre???

Message par Invité Sam 8 Mar 2008 - 22:45

Bonsoir,

Ma boxter S à la tendence de 's'étouffer' un petit peu en démarant, surtout quand froid. Il faut faire attention à ne pas la caler. En plus, si j'enfonce l'accélérateur graduellement, le moteur à encore plus de mal, le régime descend. Avec des coup de gaz c'est parti. Pour le rest rien à signaler.

Quelqu'un qui le reconnait comme un symptome de débitmètre foutu ? Pour le prix que je demande un analyse au CP, je peux achter en monter moi même un nouveau débitmètre, ça me parait plus intéressant...

Merci et a+
Jan
Anonymous
Invité
Invité


Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par krys Sam 8 Mar 2008 - 22:49

sur nos box les soucis de "carburation" viennent le plus souvent du débimetre ou des bobines , tu peux déja essayer de nettoyé ton débimetre , ça ne te coutes rien et par la suite si tu vois une amélioration tu seras toujours a tant de le changer scratch
krys
krys
LUXURY CLUB PORSCHE
LUXURY CLUB PORSCHE

02/03/2007
Messages : 12479
Age : 46
Localisation : bandol
Modèle : 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par Invité Dim 9 Mar 2008 - 11:55

Je doute quand même,un S de 2003 avec 50Mkm,ça fait jeune pour un débitmètre déficient.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par Invité Sam 15 Mar 2008 - 21:00

Sur les 996 le problème provient parfois du boitier électronique.
L'électronique ne s'use pas mais vieillit et c'est totalement aléatoire.
Commencer par les choses simples : bougies, filtre à air, additif dans l'essence anti-humidité, etc...
Sur un 2003 les bougies se changent à 4 ans ou 80.000 kms.
Elles peuvent donc parfaitement être d'origine... et HS.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par scledes Dim 16 Mar 2008 - 15:43

Ce que tu décris semble tout simplement le comportement d'un flat6 à froid.
Est-ce que ça disparait une fois qu'il est chaud? Les montées en régimes sont normales, sans "trou" ou "raté"?
scledes
scledes
6000 tr/mn
6000 tr/mn

10/02/2007
Messages : 510
Age : 51
Localisation : Neuilly sur Seine
Modèle : 986 2.5

Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par le lempdais Sam 20 Mar 2010 - 8:48

Bonjour , j'ai exactement les mêmes symptômes à froid , au bout de 10 minutes ou de 3 kms , plus aucuns soucis .
le lempdais
le lempdais
2000 tr/mn
2000 tr/mn

13/03/2010
Messages : 92
Age : 55
Localisation : PUY DE DOME
Modèle : CAYMAN S 2008

Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par Invité Sam 20 Mar 2010 - 9:11

idem pour moi. Je vai normalement changer le débimètre ce week-end pour vérifier si ces petits ratés disparaissent au démarrage.
Je vous tiens informé du résultat ...
Anonymous
Invité
Invité


Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par le lempdais Sam 20 Mar 2010 - 10:21

Dis moi ERIC204 , c'est quoi le pare choc avant que tu as ?
Pare choc complet ou juste une lame qui se fixe dessus , j'aime bien ce look.
le lempdais
le lempdais
2000 tr/mn
2000 tr/mn

13/03/2010
Messages : 92
Age : 55
Localisation : PUY DE DOME
Modèle : CAYMAN S 2008

Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par Invité Sam 14 Aoû 2010 - 20:56

concernant les problèmes de débit mètre.

ce soir en démarrant, plus d'accélaration.

grâce tity110 j'ai démonté le boxster et débrancher le débitmètre.. et hop de nouveau fonctionnel.



je mets toutes les étapes en ligne demain soir

1h au total pour démonter remonter
Anonymous
Invité
Invité


Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par Guill_007 Lun 27 Aoû 2012 - 19:34

@runorion a écrit:

je mets toutes les étapes en ligne demain soir

1h au total pour démonter remonter

Photos ?
Guill_007
Guill_007
1000 tr/mn
1000 tr/mn

07/01/2012
Messages : 35
Localisation : Wissembourg
Modèle : Boxster

Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par krys Lun 27 Aoû 2012 - 19:40

@Guill_007 a écrit:
@runorion a écrit:

je mets toutes les étapes en ligne demain soir

1h au total pour démonter remonter

Photos ?


présentation et lecture de la charte Guill_007 ??
krys
krys
LUXURY CLUB PORSCHE
LUXURY CLUB PORSCHE

02/03/2007
Messages : 12479
Age : 46
Localisation : bandol
Modèle : 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: Débitmètre???

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum