Problème radio

Poster un nouveau sujet   Répondre au sujet

Aller en bas

essais Problème radio

Message par scorpion le Ven 29 Juin 2018 - 18:29

Bonjour a tous
Ce matin veille de mon depart en vacances je decidé de deposer mon autoradio pour y brancher un cable aux.
(Le poste est un becker trafic pro)
Je teste avant de replacer le poste .tout fonctionne nickel.
Je rallume et la plus de son!
Ni radio,ni cd .ni aux
Le poste affiche tout correctement mais pas de son.
L ampli est alimenté.
Les connections a l ariere du poste sont bonnes .
Qu elqu un a une idėe?
Par avance merci.
scorpion
scorpion
1500 tr/mn
1500 tr/mn

24/05/2016
Messages : 42
Localisation : chartres
Modèle : BOXSTER S TIPTRONIC 2001

Revenir en haut Aller en bas

essais Re: Problème radio

Message par Titi05 le Ven 29 Juin 2018 - 20:56

J’ai eu exactement le même souci avec un adaptateur usb/sd pour autoradio; tout fonctionnait puis plus de son; je l’ai retiré et tout est rentré en ordre. J’en ai acheté un autre d’une autre marque et tout fonctionne parfaitement maintenant.
Titi05
Titi05
2000 tr/mn
2000 tr/mn

08/08/2016
Messages : 107
Age : 32
Localisation : 05 (Hautes Alpes)
Modèle : Porsche Boxster 986

Revenir en haut Aller en bas

essais Re: Problème radio

Message par scorpion le Mar 24 Juil 2018 - 14:18

tout refonctionne.(un fil coupé)
merci
scorpion
scorpion
1500 tr/mn
1500 tr/mn

24/05/2016
Messages : 42
Localisation : chartres
Modèle : BOXSTER S TIPTRONIC 2001

Revenir en haut Aller en bas

essais Re: Problème radio

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum