Problème de démarrage

Poster un nouveau sujet   Répondre au sujet

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

GMT + 7 Heures Problème de démarrage

Message par Vincent59300 le Mer 10 Juin 2015 - 20:05

Rappel du premier message :

Alors, je fais un nouveau post dans l'avancement de mes travaux, suite à ma présentation. J'ai donc changé l'ensemble M534 (vu qu'il avait prit l'eau)  sous le siège et le calculateur dans le coffre, ainsi que la serrure coté conducteur pour aller avec ma nouvelle clé.

Un grand mieux, vu que maintenant, mon démarreur se lance. Le soucis la voiture ne démarre toujours pas.

Et j'ai comme autres symptômes. Lève vitres gauche et droit qui ne monte plus, ainsi que la centralisation (bouton au tableau de bord) qui ne fonctionne pas et témoin qui s'allume en rouge. La centralisation fonctionne avec la télécommande. J'ai vérifié les fusibles, mais cela à l'air bon.

Des idées pour me dépanner ?
Merci par avance.
Vincent59300
Vincent59300
1500 tr/mn
1500 tr/mn

10/07/2012
Messages : 50
Localisation : Valenciennes
Modèle : boxster 987

Revenir en haut Aller en bas


GMT + 7 Heures Re: Problème de démarrage

Message par turbofan le Lun 13 Juil 2015 - 17:25

Ah oui, avec le duramétric c'est pas évident d'effacer les codes de l'alarme, je crois avoir lu ça
Tu confirmes que la voiture démarre maintenant, donc ignore les et si tu croises un jour quelqu'un qui a un
Piwis fait les effacer.

turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 578

Revenir en haut Aller en bas

GMT + 7 Heures Re: Problème de démarrage

Message par Vincent59300 le Lun 13 Juil 2015 - 17:33

EUh non, elle a démarré une fois, 3 secondes... puis plus rien. Je vais essayer de mettre la borne plus à la masse histoire de voir si cela les efface.
Vincent59300
Vincent59300
1500 tr/mn
1500 tr/mn

10/07/2012
Messages : 50
Localisation : Valenciennes
Modèle : boxster 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: Problème de démarrage

Message par turbofan le Lun 13 Juil 2015 - 18:40

Alors dans ce cas y a t'il des codes défauts dans le DME?
Elle a démarrée avec le start pilote et puis c'est tout?
Pourqui y a t'il des relais défectueux? court circuit?
As tu vérifié les relais dans le coffre AR?

Moi j'avais compris que ton problème était résolu en page 1 de ce post


Dernière édition par turbofan le Lun 13 Juil 2015 - 18:55, édité 1 fois
turbofan
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 578
Age : 57
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

GMT + 7 Heures Re: Problème de démarrage

Message par Vincent59300 le Lun 13 Juil 2015 - 18:52

Non aucun défaut sauf dans le module alarme où se trouve une page pleine dont j'ai mis la copie dans précédent message. Oui, elle a démarré une fois au start pilote, et puis fini.
Il y avait un relais de pompe de carburant défectueux, mais il a été remplacé par un neuf. Tout le reste a été contrôlé.
Et maintenant, j'ai une page complète de défauts.
Vincent59300
Vincent59300
1500 tr/mn
1500 tr/mn

10/07/2012
Messages : 50
Localisation : Valenciennes
Modèle : boxster 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: Problème de démarrage

Message par turbofan le Lun 13 Juil 2015 - 18:56

les boitiers d'ocass ils ne viennent pas d'une tiptonic?
turbofan
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 578
Age : 57
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

GMT + 7 Heures Re: Problème de démarrage

Message par Vincent59300 le Mar 14 Juil 2015 - 14:29

non, ils viennent bien du bon modèle, même année et en boite méca.
Vincent59300
Vincent59300
1500 tr/mn
1500 tr/mn

10/07/2012
Messages : 50
Localisation : Valenciennes
Modèle : boxster 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: Problème de démarrage

Message par turbofan le Mar 14 Juil 2015 - 18:11

C e que je ferais, étant donné que l'allumage fonctionne bien puisqu'elle tousse au start pilot je penche sur un pb
d’alimentation essence.

Enlève le relais de la pompe à essence et met un shunt  pour qu'elle tourne en permanence ( ce que l'on fait pour vider un réservoir), ensuite dévisse les écrous de purge au bout des lignes d'injecteurs pour voir si l'essence arrive, a faire moteur froid et avec des chiffons absorbants en dessous des purges, si rien n'arrive, on sera sur ce c'est bien ça.
turbofan
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 578
Age : 57
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

GMT + 7 Heures Re: Problème de démarrage

Message par Vincent59300 le Mar 14 Juil 2015 - 19:15

ok j'essaye cela demain, si il fait beau... Pas évident ici.
Vincent59300
Vincent59300
1500 tr/mn
1500 tr/mn

10/07/2012
Messages : 50
Localisation : Valenciennes
Modèle : boxster 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: Problème de démarrage

Message par turbofan le Mar 21 Juil 2015 - 21:08

des news?
turbofan
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 578
Age : 57
Localisation : Ajaccio
Modèle : 997TT

Revenir en haut Aller en bas

GMT + 7 Heures Re: Problème de démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum