PORSCHE BOXSTER CAYMAN
Welcome! !
Come sign up for free on Porsche Boxster & Cayman.
Soon, go a little info! We have over 200 technical reports + vidéo ..

Bienvenue ! !
Venez vous inscrire gratuitement sur Porsche Boxster Cayman
A très bientôt, allez une petite info !!! Nous avons plus de 200reportages techniques + Video
Inscrivez vous c est gratuit .

Register c is free.
Bienvenido! !
Ven inscribirse de forma gratuita en Porsche Boxster y Caymán 996-997-991.
Muy pronto, vaya un poco de información! Tenemos más de 100 informes técnicos ..
C Registro es gratuita.
欢迎! !
对前来注册保时捷Boxster及开曼996-997-991驾驶室自由。
不久,去一点点信息!我们有超过100个技术报告..
寄存器C是免费的。

(résolu) de nouveau en panne..

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

essais (résolu) de nouveau en panne..

Message par mric le Dim 16 Oct 2016 - 21:23

Rappel du premier message :

bonsoir à tous,

j'avais écrit il y'a qq semaines au sujet de mon box qui ne démarrait plus!!

https://www.boxster-cayman.com/t39865-help-ne-demarre-plus

après qq jours , la panne avait disparu comme elle était arrivé...

mais elle m'a refait le coup hier soir!!
après une grosse journée de boulot! je m'apprête à reprendre mon box , il est minuit (le parking est presque désert)
je me dis il fait encore bon, 14 degré  je vais en profiter pour rentrer décapoté ffrr

et la rien ..
le démarreur se lance et rebelote , elle démarre pas Evil or Very Mad Evil or Very Mad Evil or Very Mad

du coup un collègue ma tracter jusqu'a la maison
ou j'ai pu la remettre au chaud ds le garage , le temps que je m(en occupe...

la poisse


Dernière édition par mric le Dim 16 Avr 2017 - 19:57, édité 1 fois

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas


essais Re: (résolu) de nouveau en panne..

Message par mric le Jeu 20 Oct 2016 - 13:57

un petit test de démarrage ce matin la tension de la batterie était descendu à 12,6v 
et ca démarre nickel...
la voiture n'étant pas utilise est il normal qu'en une journée d'inactivité je perde 0,3v?

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par bub le Jeu 20 Oct 2016 - 14:05

12.6 v  c'est très bon je me souviens pas si tu as un appareille de maintien en charge ?
Dans le cas ou tu en as un et qu'il est branché ce n'est pas normal que la tension baisse 
Par contre si tu n'en as pas c'est normal que la tension baisse à cause des différents systèmes antivol
le plus gourmand est le système de veille périphérique.

bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1282

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Jeu 20 Oct 2016 - 14:20

si j'ai un appareil de maintien de charge mais je ne l'avais pas branché hier pour tester la batterie

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Jeu 20 Oct 2016 - 14:25

le mystère reste entier ....
je ne sais pas pourquoi elle démarre depuis 2 jours....

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par bub le Jeu 20 Oct 2016 - 14:36

en ce moment ,tu ne la vérouille plus et tes capots sont toujours fermés ?

bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1282

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Jeu 20 Oct 2016 - 14:51

si je la verrouille tout le temps
les capots restent fermés

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Ven 21 Oct 2016 - 22:53

bon ,
après recherches approfondi , je pense que bub a raison et qu'il y'a des chances que ça vienne du relais de pompe .
en cherchant sur le web ce relais est coupable de problème de démarrage sur 911 , 944..... avec des symptômes identique à mon box

je pense avoir trouver la ref:

G99965701590


http://www.sunsetpor...part_name=relay


si qq avait la gentillesse de me confirmer la ref et avait une photo de l'endroit ou se trouve ce fichu relais?

je suis preneur.

merciiiiiiiiii

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par Patrick69 le Ven 21 Oct 2016 - 23:05

Ecoute le mieux, fait un barbecue, avec une bière .    Cool

Patrick69
5500 tr/mn
5500 tr/mn

13/10/2015
Messages : 454

Revenir en haut Aller en bas

essais de nouveau

Message par f le Sam 22 Oct 2016 - 11:20

@mric a écrit:bon ,
après recherches approfondi , je pense que bub a raison et qu'il y'a des chances que ça vienne du relais de pompe .
en cherchant sur le web ce relais est coupable de problème de démarrage sur 911 , 944..... avec des symptômes identique à mon box

je pense avoir trouver la ref:

G99965701590


http://www.sunsetpor...part_name=relay


si qq avait la gentillesse de me confirmer la ref et avait une photo de l'endroit ou se trouve ce fichu relais?

je suis preneur.

merciiiiiiiiii
A force de demander sur tous les forums,tu vas bien finir par trouver
Pourtant ,tu est alle sur LE MEILLEUR DES FORUMS q<<w q<<w q<<w cch cch cch

http://www.boxster-cayman-911.com/index.php?/topic/5276-de-nouveau-en-panne/page-2

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image] JE SUIS RESPONSABLE DE CE QUE JE DIS . JE NE SUIS PAS RESPONSABLE DE CE QUE TU COMPRENDS  [Vous devez être inscrit et connecté pour voir cette image]

f
VIP 2000
VIP 2000

14/12/2014
Messages : 2956
Age : 60
Localisation : chorges
Modèle : 997 C S PDK ROUGE INDIEN

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Sam 22 Oct 2016 - 20:06

slt ferdi05,

je ne vois pas ou est le mal d'aller sur 2 forums de passionnés de la marque. (je ne m'en suis pas caché , c'est le meme pseudo...)

en toute transparence , je ne comprends pas ton message..

l'idee est d'échanger et de s'entraider, de faire partager son expérience et d'apprendre.

j'ai été très bien accueilli sur l'un comme sur l'autre.

quand j'aurai trouver une soluce (parce que je vais trouver) , je la publierai sur les 2 forums , en espérant que ça puisse servir a quelqu'un..(peut être a toi , meme si je te le souhaite pas!)

ce qui m'énerverai c'est de poster en double , pour le meme sujet , sur le meme forum....

bonne soirée à toutes et à tous,

emeric.

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par labo le Sam 22 Oct 2016 - 21:27

C'est le genre de panne pénible pour une pièce à deux balles.
avatar
labo
6500 tr/mn
6500 tr/mn

11/11/2013
Messages : 624
Localisation : belgique
Modèle : boxster s 987

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Sam 22 Oct 2016 - 21:28

c'est clair!

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par labo le Sam 22 Oct 2016 - 21:39

J'ai changé il y pas longtemps le capteur de feux de la pédale de frein.
8€ pour ce problème.
Heureusement, j'ai vite trouvé la cause de ce souci sur le forum.
avatar
labo
6500 tr/mn
6500 tr/mn

11/11/2013
Messages : 624
Localisation : belgique
Modèle : boxster s 987

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par al0546 le Sam 22 Oct 2016 - 21:51

Si tu recherches le relais de pompe à essence 

https://www.boxster-cayman.com/t38232-relais?highlight=relais
avatar
al0546
ADMINISTRATEUR
ADMINISTRATEUR

06/07/2013
Messages : 5944
Localisation : 17
Modèle : 986

Revenir en haut Aller en bas

essais encore en panne

Message par f le Dim 23 Oct 2016 - 9:57

@mric a écrit:slt ferdi05,

je ne vois pas ou est le mal d'aller sur 2 forums de passionnés de la marque. (je ne m'en suis pas caché , c'est le meme pseudo...)

en toute transparence , je ne comprends pas ton message..

l'idee est d'échanger et de s'entraider, de faire partager son expérience et d'apprendre.

j'ai été très bien accueilli sur l'un comme sur l'autre.

quand j'aurai trouver une soluce (parce que je vais trouver) , je la publierai sur les 2 forums , en espérant que ça puisse servir a quelqu'un..(peut être a toi , meme si je te le souhaite pas!)

ce qui m'énerverai c'est de poster en double , pour le meme sujet , sur le meme forum....

bonne soirée à toutes et à tous,

emeric.
Je te réponds en MP pour ne pas polluer le post

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image] JE SUIS RESPONSABLE DE CE QUE JE DIS . JE NE SUIS PAS RESPONSABLE DE CE QUE TU COMPRENDS  [Vous devez être inscrit et connecté pour voir cette image]

f
VIP 2000
VIP 2000

14/12/2014
Messages : 2956
Age : 60
Localisation : chorges
Modèle : 997 C S PDK ROUGE INDIEN

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par bub le Dim 23 Oct 2016 - 20:05

Pour ce qui est du relais ce n'est pas pareille sur les 911 et consort le relais est double placé sous le siège conducteur,c'est un relais à 2 étages le 1°pour la pompe à essence et si la pompe fonctionnait ça alimentai le relais pour l'allumage.
Dans ton cas il y a un relais pour chaque fonction placé entre le moteur et le coffre AR sur un porte relais situé à gauche

________ https://www.boxster-cayman.com _______


De la persévérance viens la réussite. 
avatar
bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1282
Age : 66
Localisation : alsace gunstett
Modèle : 986 2.7 l Tiptronic

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Lun 24 Oct 2016 - 0:00

merci bub,

je regarde ça dans la semaine

et je vous tiens au jus

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Ven 28 Oct 2016 - 14:11

j'ai tester de nouveau ma batterie 3 jours ss chargeur , elle est à 12,5v
donc rien ne vient la decharger.
l'alternateur fonctionne bien , en marche j'ai 14,5v
j'ai chercher le relais de pompe à essence...
rien dans le compartiment moteur (pas trop de place pour y mettre autre chose que le moteur de toute façon....)
je l'ai trouvé dans le coffre arrière , à gauche derrière la moquette qu'on enlève a avec 2 vis quart de tour.[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Ven 28 Oct 2016 - 14:15

si ça peut servir a qq ,voici la photo de l'emplacement mais attention elle est à l'envers (je sais pas pourquoi !) 
pour moi le relais de la pompe est en bas à gauche (relais gris ) derrière le fusible de 40a orange

dans le doute qq serait-il ou je peux le commander?
sur les sites habituels , il ne me propose pas ce relais?
et je ne suis pas à coté d'une concession porsche...

merci

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par f le Ven 28 Oct 2016 - 15:01

Bizarre que tu ne trouve pas ton relais

[Vous devez être inscrit et connecté pour voir cette image]

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image] JE SUIS RESPONSABLE DE CE QUE JE DIS . JE NE SUIS PAS RESPONSABLE DE CE QUE TU COMPRENDS  [Vous devez être inscrit et connecté pour voir cette image]

f
VIP 2000
VIP 2000

14/12/2014
Messages : 2956
Age : 60
Localisation : chorges
Modèle : 997 C S PDK ROUGE INDIEN

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Ven 28 Oct 2016 - 15:12

merci , mais celui la c'est pour un 986 , c'est pas le même pour 987

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Ven 28 Oct 2016 - 15:15

j'ai trouvé 

sur vagdiscount

le relais est utilisé pour vw,ausi , seat

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Ven 28 Oct 2016 - 15:20

pour ceux que ça peut aider:
la ref vw est:
1K0951253

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par al0546 le Ven 28 Oct 2016 - 21:12

[Vous devez être inscrit et connecté pour voir cette image]
avatar
al0546
ADMINISTRATEUR
ADMINISTRATEUR

06/07/2013
Messages : 5944
Localisation : 17
Modèle : 986

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Ven 28 Oct 2016 - 21:13

merci

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par bub le Sam 29 Oct 2016 - 1:10

Bon si le soucis est définitivement résolu c'est bien.

________ https://www.boxster-cayman.com _______


De la persévérance viens la réussite. 
avatar
bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1282
Age : 66
Localisation : alsace gunstett
Modèle : 986 2.7 l Tiptronic

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Sam 29 Oct 2016 - 7:07

Seul l'avenir nous le dira!

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par oulel le Dim 30 Oct 2016 - 8:32

croisons les doigts  silent

________ https://www.boxster-cayman.com _______


[Vous devez être inscrit et connecté pour voir cette image]

oulel
- ADDICT PORSCHE TEAM -
- ADDICT PORSCHE TEAM -

27/08/2014
Messages : 8645
Localisation : 69
Modèle : BOXSTER 986 S

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Mer 2 Nov 2016 - 16:28

aujourd'hui elle démarrait toujours aussi bien.....
la batterie est chargé au max.
j'ai malgré tout changé le relais ce matin!

on verra bien

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Dim 19 Fév 2017 - 19:42

bon , les doigts croisés ca n'a pas marché!!!

comme vous avez pu le lire , j'ai remplacé mon échappement lundi dernier par un scart... j'avais pas eu le temps de l'essayer (juste 10 min ....)

de repos jeudi, il fait beau , cool je vais aller essayer tt ca tranquillement!

et la rien .... comme les 2 dernieres fois , on entend le démarreur se lancé mais le moteur ne démarre pas...

la voiture était sous contrôleur de charge 10 jours auparavant mais depuis je l'avais pas rebranché !!
2 sorties de 10 min (avec chauffage et feux allumés) depuis .
je me dis que la batterie commence a fatigué et tient mal la charge .

je rebranche le controleur et m'arme de patience je regarde aujourd'hui et je n'obtiens que 12, 7V max (le contrôleur s'était éteint comme si il avait fini de charger)

la dernière fois la batterie était monté a 12,9v et j'avais pu démarré

j'en ai conclu que ma batterie devait commencé a faiblir , c'est une moll avec entretien (je pense que jamais l'ancien proprio n'a refait les niveaux dessus et moi non plus!)

je dois recevoir ma nouvelle batterie(varta) demain  on verra bien.

ce qui me fait douté de mon diag c'est quon entend le démarreur se lancé...

2 eme étape vérification bougies et bobines ?

vous voyez autre chose a faire avant?

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Dim 19 Fév 2017 - 19:44

ah oui !
je n'ai aucun code erreur au piwis

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par al0546 le Dim 19 Fév 2017 - 20:34

@mric a écrit:je n'obtiens que 12, 7V max (le contrôleur s'était éteint comme si il avait fini de charger)

A 12,7 V la batterie est considérée en pleine charge. Attendons ta nouvelle batterie mais ...
avatar
al0546
ADMINISTRATEUR
ADMINISTRATEUR

06/07/2013
Messages : 5944
Localisation : 17
Modèle : 986

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Dim 19 Fév 2017 - 20:39

wait and see..

mais j'ai de plus en plus de doutes

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par bub le Lun 20 Fév 2017 - 11:49

Quand tu dis "j'entend le démarreur de lancer" tu entend quoi au juste ;
un clac ou un clac,clac répétitif ?
ou le démarreur tourne ?

________ https://www.boxster-cayman.com _______


De la persévérance viens la réussite. 
avatar
bub
Bravo ! 1000 Messages
Bravo ! 1000 Messages

15/08/2013
Messages : 1282
Age : 66
Localisation : alsace gunstett
Modèle : 986 2.7 l Tiptronic

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Lun 20 Fév 2017 - 20:01

le démarreur tourne!

bon j'ai voulu te faire une video et quand j'ai tourné la clé , elle a démarré!!

le chargeur de batterie était en route juste avant.

j'ai tout de suite coupé le moteur et mesuré la tension de la batterie , 12,8v!

je venais de recevoir la nouvelle batterie , j'en ai profité pour la changer ( batterie reçu chargé a 12,75v)

la voiture  démarre nickel!!

juste un gros coup de flip parce que le moteur faisait clac clac!!! (je suppose que le changement de batterie a tout réinitialisé (gestion électronique ,debimetre en autre??...., au bout de 10 km tout était revenu ds l'ordre)

ouf

mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par al0546 le Lun 20 Fév 2017 - 20:05

symp
avatar
al0546
ADMINISTRATEUR
ADMINISTRATEUR

06/07/2013
Messages : 5944
Localisation : 17
Modèle : 986

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par mric le Lun 20 Fév 2017 - 20:15

j'ai retrouvé une video que j'avais fait lors de la première panne.


mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Localisation : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par al0546 le Mar 21 Fév 2017 - 17:03

Ca laisse penser à un problème d'antidémarrage
avatar
al0546
ADMINISTRATEUR
ADMINISTRATEUR

06/07/2013
Messages : 5944
Localisation : 17
Modèle : 986

Revenir en haut Aller en bas

essais Re: (résolu) de nouveau en panne..

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum