PORSCHE BOXSTER CAYMAN
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Disque dur SSD CRUCIAL P3 1 To (3D NAND NVMe PCIe M.2)
Voir le deal
65.91 €

(résolu) de nouveau en panne..

+13
Samuel987
elbarbou
steve 84
turbofan
philpa
al0546
labo
BOX 24
Patrick69
bub
warrior
phcooper
mric
17 participants

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty (résolu) de nouveau en panne..

Message par mric Dim 16 Oct 2016 - 21:23

Rappel du premier message :

bonsoir à tous,

j'avais écrit il y'a qq semaines au sujet de mon box qui ne démarrait plus!!

https://www.boxster-cayman.com/t39865-help-ne-demarre-plus

après qq jours , la panne avait disparu comme elle était arrivé...

mais elle m'a refait le coup hier soir!!
après une grosse journée de boulot! je m'apprête à reprendre mon box , il est minuit (le parking est presque désert)
je me dis il fait encore bon, 14 degré  je vais en profiter pour rentrer décapoté ffrr

et la rien ..
le démarreur se lance et rebelote , elle démarre pas pleure pleure pleure

du coup un collègue ma tracter jusqu'a la maison
ou j'ai pu la remettre au chaud ds le garage , le temps que je m(en occupe...

la poisse


Dernière édition par mric le Dim 16 Avr 2017 - 19:57, édité 1 fois
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas


(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par al0546 Mar 21 Fév 2017 - 17:03

Ca laisse penser à un problème d'antidémarrage

al0546
ADMINISTRATEUR
ADMINISTRATEUR

06/07/2013
Messages : 9428

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par mric Mar 21 Fév 2017 - 18:26

on sent qu'elle est prête a partir mais ca voulait pas!
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par mric Ven 24 Fév 2017 - 19:03

bon suite du roman!

ce matin rebelote , elle démarrait plus! (même bruit que sur la video!)

j'ai tester la batterie 12,6v (qui était sur contrôleur de charge)

pas insister , je suis parti bosser avec ma bétaillère ! -(

ce soir , je rentre le contrôleur de charge était éteint batterie a 12,7v.

et la ... rien , j'essaye 2 fois... toujours rien


c'est maintenant sur , ca vient pas de la batterie!

je ferme avec la téléco , ouvre avec la clé. fait sonnez l'alarme (pas assez rapide!)

et  j'arrive à démarrer au quart de tour!!  scratchscratch

je pourrais me dire c'est l'alarme anti démarrage , mais pourtant j'avais la même manip lorsque la panne était arrivé la première fois et elle n'avait pas démarré!

j'éteins le moteur, je redémarre nickel.

je ferme la voiture à la téléco réouvre avec , nickel.....

la j'ai besoin d'aide svp ???? des pros du forum ou de toute bonne âme charitable

merci
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par philpa Sam 25 Fév 2017 - 17:26

électronique  humidité ??????????????????

- https://www.boxster-cayman.com -


[Vous devez être inscrit et connecté pour voir cette image]
philpa
philpa
VIP Luxury Club Porsche
VIP Luxury Club Porsche

09/01/2016
Messages : 12444
Age : 71
Prénom : bois d ard 69999
Modèle : boxster 987 S 3 L 4

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par mric Sam 25 Fév 2017 - 21:57

peut être mais elle dort dans un garage certes pas chauffé mais isolé 

j'ai pas mal surfé, et d'après les infos que j'ai pu récolter .
arrêtez moi si je me trompe:

si s'était l'anti démarrage , je ne pourrai pas tourner la clé.
la batterie a été changé.
l'alternateur est ok (14,4v moteur tournant)
le relais de la pompe à essence a été remplacé (ds le doute...)

demain je verifie:
bougies 
bobines

vous voyez autre chose?
câblage du démarreur?
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par turbofan Dim 26 Fév 2017 - 8:16

Salut

Ce n'est pas l'antidémarrage, le démarreur ne tournerait pas, ce n'est pas le câblage du démarreur pour la même raison.
Si il n'y a pas de DTC alors vérifier l'arrivée essence.

Comme c'est suite à changement de ligne d'échappement, vérifie que tu n'as rien débranché au niveau durites d'air ou câble électrique particulièrement le faisceau du capteur PMH qui pourrait être abimé.
turbofan
turbofan
6000 tr/mn
6000 tr/mn

05/07/2015
Messages : 593
Age : 61
Modèle : 997TT

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par steve 84 Dim 26 Fév 2017 - 9:06

Bonjour, les injecteurs qui s'obstruent au fil du temps?, possible ou pas?
avatar
steve 84
Bravo ! 1000 Messages
Bravo ! 1000 Messages

(résolu) de nouveau en panne.. - Page 3 Boxste10
11/11/2013
Messages : 1027
Age : 52
Prénom : Vaucluse,monteux
Modèle : 718 s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par mric Dim 26 Fév 2017 - 9:21

merci turbofan , mais ca le faisait avant le changement de ligne (je pensai juste avoir réglé le problème en remplaçant le relais de pompe....).
qu'appel tu DTC (j'ai bien une idée, mais ca n'a pas de rapport avec la mécanique  Cool)
et comment vérifier l'arrivée d'essence?
je vais quand même vérifier  les durites d'air et capteur pmhca mange pas de pain!!
merci
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par mric Mer 15 Mar 2017 - 17:23

hello,

bon depuis presque un mois le box démarre ss aucun problème.
je l'ai mise sur la fosse , j'ai inspecté tous les câblages , au cas ou...ras.
en plus
j'ai vérifié :
le faisceau pmh (physiquement et j'ai rien au piwis).ras
les bobines (visuellement aucune fissure).

depuis j'ai même refait un plein!!

ca reste un mystère!! 

j'en parlerai a rpm 78 lors de la révision.(parce que la....)
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par mric Jeu 16 Mar 2017 - 20:09

bon , jamais 203 .

elle me la refait en sortant du taf cet aprem scratchscratchscratch

impossible de démarrer!!

j'essaye 2 fois rien,

je ferme la voiture a la teleco , je la réouvre à la clé j'attends pour faire sonner l'alarme, elle émet un bip,
puis qq secondes après l'alarme sonne . je l'arrête .

et la elle démarre nickel...

 ca laisse supposer un probleme de l'alarme?  j'ai branché mon câble piwis mais rien , pas de défauts.....
j'ai une alarme volumétrique monté d'origine par porsche en plus de l'anti démarrage

des idées???

le bip m'arrivait sur mon ancienne 986 quand je fermai mal une porte et que j'essayai de fermé la voiture avec la téléco mais sur celle la?
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par mric Ven 17 Mar 2017 - 23:00

personne?
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par elbarbou Sam 18 Mar 2017 - 7:21

Dsl je suis sec...

- https://www.boxster-cayman.com -


"Le plaisir commence où s'arrête les Diesel, à 4500 tr/min" - Ferdinand Porsche
https://roadtripsbycedric.wixsite.com/roadtrips-by-cedric
elbarbou
elbarbou
VIP 2000
VIP 2000

13/02/2016
Messages : 2702
Age : 52
Modèle : 997.2-4S PDK X-pipe inox

https://roadtripsbycedric.wixsite.com/roadtrips-by-cedric

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par Samuel987 Sam 18 Mar 2017 - 11:27

C'est fort possible qu'y est une panne style antidémarrage. J'ai jamais un le problème sur mon boxster, mais j'en eu le cas sur mon Audi A4. C’était la clés de temps en temps  qui déconnait.
Samuel987
Samuel987
1000 tr/mn
1000 tr/mn

11/02/2016
Messages : 21
Age : 35
Prénom : Metz
Modèle : Boxster 987 2.7

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par mric Dim 19 Mar 2017 - 19:00

vu que ca me la fait avec les 2 clés ( a moins que les piles des 2 clés soit hs en même temps!)
je penche plutôt du coté de l'alarme
a voir.....
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par mric Dim 16 Avr 2017 - 19:31

verdict final!!!

s'était la pile de la téléco!!!

ca fait un mois que je l'ai changé et nickel!!

 avec le printemps qui est arrivé, j'en profite pour rouler presque tous les jours et elle démarre au quart de tour a chaque fois!!!

s'était vraiment une broutille! j'aurais du la changer des le départ , je suis vraiment naze!

merci pour votre aide et vos conseils 

mais bon ca roule !! et avec l'échappement scart c'est du bonheur <w<w
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par 5chau Lun 17 Avr 2017 - 10:57

Content pour toi Emeric.
Profite bien des beaux jours qui arrivent
5chau
5chau
3000 tr/mn
3000 tr/mn

03/12/2012
Messages : 169
Prénom : Ile de France
Modèle : Boxster 981

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par MAMA Dim 28 Mai 2017 - 11:28

bonjour a tous,

je viens de suivre le contenu de vos discutions....  voilà je suis également propriétaire d'une box et suis dans une situation un peu similaire; la box a démarré plus ou moins 5min à l'arret puis stop plus rien......  impossible de la remettre en marche par contre le démarreur lance bien, un ami est passé et me dit : tu es en panne d'essence ;-)  non le plein est fait; j'aimerai trouver quelqu'un qui puisse brancher l'ordi pour avoir une idée  (défaut ).  Je suis en BELGIQUE quelqu'un peu m'aider???? merci d'avance MAMA
MAMA
MAMA
un petit effort pour 10 messages !
un petit effort pour 10 messages !

05/05/2017
Messages : 3
Prénom : BELGIQUE
Modèle : BOXSTER

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par Gaillacum Dim 28 Mai 2017 - 12:03

MAMA a écrit:bonjour a tous,

je viens de suivre le contenu de vos discutions....  voilà je suis également propriétaire d'une box et suis dans une situation un peu similaire; la box a démarré plus ou moins 5min à l'arret puis stop plus rien......  impossible de la remettre en marche par contre le démarreur lance bien, un ami est passé et me dit : tu es en panne d'essence ;-)  non le plein est fait; j'aimerai trouver quelqu'un qui puisse brancher l'ordi pour avoir une idée  (défaut ).  Je suis en BELGIQUE quelqu'un peu m'aider???? merci d'avance MAMA
scratch Embarassed :bonjour: bienvenue sur le for
No as toi de jouer  q<<w Wink
Nous sommes ici sur un forum................................
Gaillacum
Gaillacum
V.I.P
V.I.P

27/09/2015
Messages : 1675
Age : 61
Prénom : Dans un tonneau près de Gaillac
Modèle : 986 black exclusive

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par KENZO Dim 28 Mai 2017 - 13:59

Il faut vérifier si le filtre à essence n'est pas trop vieux ......

Si la pompe à essence débite bien .........

C'est difficile de trouver le remède quand les pannes sont aléatoires  milt
KENZO
KENZO
Bravo ! 1000 Messages
Bravo ! 1000 Messages

23/01/2016
Messages : 1042
Prénom : GARD
Modèle : Boxster

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par MAMA Dim 28 Mai 2017 - 15:16

okiiiii merci.......  par contre le boitier relais à l'arrière gauche pas facile d'accès!!! y a t'il un moyen de le sortir; encore merci sympatique
MAMA
MAMA
un petit effort pour 10 messages !
un petit effort pour 10 messages !

05/05/2017
Messages : 3
Prénom : BELGIQUE
Modèle : BOXSTER

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par mric Lun 29 Mai 2017 - 21:17

slt ,

c'est un 986 ou un 987?

sur le 986 , le contacteur du démarreur pose souvent des problèmes (vécu sur mon ancienne 2,7)

pour la 987 le relais se situe dans le coffre arrière a gauche derrière la moquette , le porte relais se tire pour y accéder plus facilement.
avatar
mric
3500 tr/mn
3500 tr/mn

26/01/2012
Messages : 248
Prénom : haute normandie
Modèle : 987 3,2s

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par MAMA Mar 30 Mai 2017 - 17:27

hello

 c'est le modèle 986....suis arrivé a retirer le porte relais ;-) tout est ok; relais fonctionne ( chaud ) par contre pas arrivé essence entend vibration au dessus moteur comme si la pompe tournait, ai pu contrôler via valve tuyau cuivre pas une goutte...... une idée?????
MAMA
MAMA
un petit effort pour 10 messages !
un petit effort pour 10 messages !

05/05/2017
Messages : 3
Prénom : BELGIQUE
Modèle : BOXSTER

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par philpa Mar 30 Mai 2017 - 17:46

Gaillacum a écrit:
MAMA a écrit:bonjour a tous,

je viens de suivre le contenu de vos discutions....  voilà je suis également propriétaire d'une box et suis dans une situation un peu similaire; la box a démarré plus ou moins 5min à l'arret puis stop plus rien......  impossible de la remettre en marche par contre le démarreur lance bien, un ami est passé et me dit : tu es en panne d'essence ;-)  non le plein est fait; j'aimerai trouver quelqu'un qui puisse brancher l'ordi pour avoir une idée  (défaut ).  Je suis en BELGIQUE quelqu'un peu m'aider???? merci d'avance MAMA
scratch Embarassed :bonjour: bienvenue sur le for
No as toi de jouer  q<<w Wink
Nous sommes ici sur un forum................................
philpa
philpa
VIP Luxury Club Porsche
VIP Luxury Club Porsche

09/01/2016
Messages : 12444
Age : 71
Prénom : bois d ard 69999
Modèle : boxster 987 S 3 L 4

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par KENZO Mar 30 Mai 2017 - 19:13

lol! lol! lol!
KENZO
KENZO
Bravo ! 1000 Messages
Bravo ! 1000 Messages

23/01/2016
Messages : 1042
Prénom : GARD
Modèle : Boxster

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par bub Mar 30 Mai 2017 - 22:53

MAMA a écrit:hello

 c'est le modèle 986....suis arrivé a retirer le porte relais ;-) tout est ok; relais fonctionne ( chaud ) par contre pas arrivé essence entend vibration au dessus moteur comme si la pompe tournait, ai pu contrôler via valve tuyau cuivre pas une goutte...... une idée?????
Tu devrais entendre les vibrations de la pompe à essence qui est situé dans le réservoir.
Le filtre à essence est selon les années à la sortie du réservoir sous le châssis ou dans le réservoir.
La pompe est commandé par un relais protégé par un fusible.
Il faut vérifier l'arrivée de courant au contacteur de la pompe à essence.
Quand la pompe tourne cela dure quelque seconde puis s’arrête une fois le circuit en pression.

- https://www.boxster-cayman.com -


De la persévérance viens la réussite. 
bub
bub
V.I.P
V.I.P

15/08/2013
Messages : 1818
Age : 72
Modèle : 986 2.7 l Tiptronic

Revenir en haut Aller en bas

(résolu) de nouveau en panne.. - Page 3 Empty Re: (résolu) de nouveau en panne..

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum