Le Deal du moment : -53%
GACHI Batterie Externe 26800mAh
Voir le deal
24.94 €

moteur qui coupe à l'accélération

Aller en bas

GMT + 7 Heures moteur qui coupe à l'accélération

Message par FREDbox le Lun 11 Jan 2016 - 20:11

Bonjour.
J'ai parcouru le forum pour essayer de trouver un indice quant à mon soucis... J'ai lu pas mal d'infos, lors de trous à l'accélération on parle souvent de débimètre, de bobines hs, bougies, lambda, etc.
Mon soucis c'est que ce trou à l'accélération est assez rare, je peux rouler pendant une semaine sans qu'il ne se manifeste une seule fois et parfois, il se présentera 2 fois sur une sortie. C'est à chaque fois au démarrage, ou plutôt au redémarrage. Lorsque je veux redémarrer lorsque le feux passe au vert par exemple, je mets du gaz, mon box prend un peu de tours,  je lâche l'embrayage et puis c'est comme si je relâchais complètement les gaz. Je débraye et le moteur reprend son rythme (notez que même si je ne débraye pas, le rythme revient quand même). La coupure a donc lieu alors qu'elle a atteint 1200 tours à tout casser. A plus haut régime, je n'ai aucune coupure, pas de perte de puissance. Elle prend toujours bien. Elle est entièrement d'origine (quoique je me demande si elle n'a pas un échappement sport au vu du bruit qu'elle fait... ffrr ), 2.7L, elle a 140000km et est du 11/2005 (millésime 2006).

Voilà si qqn a ne serait-ce qu'une petite idée... Votre suggestion est la jkl et je vous en remercie déjà.

Je m'excuse si ce sujet a déjà été traité (n'hésitez pas à me réorienter s'il le faut) mais je n'ai guère le temps de tout lire et dans les sujets 'trous à l'accélération', il s'agit toujours de trous à plus haut régime, ce qui ne correspond pas à mes symptômes.

Bises à tous. merci
FREDbox
FREDbox
500 tr/mn
500 tr/mn

28/10/2015
Messages : 13
Localisation : Xhendelesse (Herve)
Modèle : box 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par Ben006 le Lun 11 Jan 2016 - 21:28

Aucun voyant moteur quand le problème se manifeste ou permanent ?
Ben006
Ben006
Pro
Pro

27/04/2014
Messages : 2407
Age : 28
Localisation : Biot 06
Modèle : 986 S

https://www.benautodesign.fr

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par FREDbox le Mar 12 Jan 2016 - 8:03

Bonjour Ben006. Non aucun témoin ds le tableau de bord ne s'allume, ni lorsque la coupure surgit, ni à aucun autre moment.
FREDbox
FREDbox
500 tr/mn
500 tr/mn

28/10/2015
Messages : 13
Localisation : Xhendelesse (Herve)
Modèle : box 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par Ben006 le Mar 12 Jan 2016 - 16:41

Dacc !

Tu peux commencer par faire une inspection visuelle du moteur, regarder si tout est bien connecté, pas de fil usé ou couper, durites d'air en bon état, boitiers de bobine pas fendu, pas de trace d'huile ou d'essence ou tout ce qui ne te sembleras pas normal.

Le problème avec ce genre de problème intermittent, c'est que c'est souvent compliquer a diagnostiquer.

Le moteur s'arrête ou perd juste de la puissance ? Quand il reprend y a t'il un son particulier, c'est violent ou il reprend progressivement ? 

Si le moteur s'arrête, ça ne peut être que trois chose, soit il a plus d'air, soit il a plus d'essence, soit plus d'allumage
Ben006
Ben006
Pro
Pro

27/04/2014
Messages : 2407
Age : 28
Localisation : Biot 06
Modèle : 986 S

https://www.benautodesign.fr

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par FREDbox le Mar 12 Jan 2016 - 18:48

OK, merci pour ton retour. Je vérifierai le moulin dès que possible, cad pas tout de suite 😂. Pour être franc je ne sais pas si le moteur se coupe vraiment, j'ai envie de dire oui mais je n'en suis pas archi convaincu... Mais il est vrai que c'est comme si je coupais le contact. Qd ça se produit,j'ai le réflexe de débrayer et de jouer avec l'accélérateur jusqu'à ce que le moteur reprenne du régime (la coupure doit durer +- 2 ou 3 secondes, jamais plus).la reprise est très spontanée et directe oui, dès que j'entends que le moulin reprend des tours, je relâche l'embrayage et c'est répartit. Je n'entends pas de son particulier à la reprise. Je pense (sans certitude absolue) que ça le fait uniquement à chaud. Merci pour ta lecture.
FREDbox
FREDbox
500 tr/mn
500 tr/mn

28/10/2015
Messages : 13
Localisation : Xhendelesse (Herve)
Modèle : box 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par Ben006 le Mar 12 Jan 2016 - 20:58

Dirais tu que le problème est lié a la position de la pédale d'accelerateur ?
Ben006
Ben006
Pro
Pro

27/04/2014
Messages : 2407
Age : 28
Localisation : Biot 06
Modèle : 986 S

https://www.benautodesign.fr

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par FREDbox le Mer 13 Jan 2016 - 7:51

Bonne question! Je ne pense pas que ce soit lié à la position de la pédale.
FREDbox
FREDbox
500 tr/mn
500 tr/mn

28/10/2015
Messages : 13
Localisation : Xhendelesse (Herve)
Modèle : box 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par Ben006 le Mer 13 Jan 2016 - 19:55

Je pensais au capteur de position de la pédale qui peut avoir une zone morte, ça ferais exactement ton problème!
Ben006
Ben006
Pro
Pro

27/04/2014
Messages : 2407
Age : 28
Localisation : Biot 06
Modèle : 986 S

https://www.benautodesign.fr

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par Patrick69 le Mer 13 Jan 2016 - 23:17

Bonsoir Ben, je vois ta localisation Floride.
Question: y a t'il de bonnes affaires en pièces Boxster made in USA.
Je part bientôt sur Orlando.
Merci
Patrick
Patrick69
Patrick69
5500 tr/mn
5500 tr/mn

13/10/2015
Messages : 457
Age : 54
Localisation : Lyon
Modèle : Boxster 2,7 987 news carrera 4 997

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par FREDbox le Mer 17 Fév 2016 - 19:39

@Ben006 a écrit:Je pensais au capteur de position de la pédale qui peut avoir une zone morte, ça ferais exactement ton problème!

 Bonsoir Ben006.

Je voulais juste t'informer d'où vient apparemment mon souci de coupure... Il s'agirait du capteur d'angle de braquage qui se situe sur la colonne de direction.
C'est la seule piste qui me reste et qui me paraît plausible...
J'en aurais la confirmation lorsque je l'aurais vérifié mais il semblerait que les fils de ce capteur ne fassent plus bien contact (d'après un code erreur quand on a mis l'ordi sur le boxster après une coupure et avant de couper le moteur). Car lorsque le contact a été coupé, le code défaut disparaît.
Je te confirme cela à titre d'information dès que j'en ai moi-même la confirmation!
Encore merci pour tes pistes.
FREDbox
FREDbox
500 tr/mn
500 tr/mn

28/10/2015
Messages : 13
Localisation : Xhendelesse (Herve)
Modèle : box 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par Ben006 le Mer 17 Fév 2016 - 19:45

Merci pour le retour !

Très interessant, j'y aurais pas penser pour le coup que le capteur d'angle de braquage.
Tu sais de quel manière il affecte le comportement moteur ? 

Ben.
Ben006
Ben006
Pro
Pro

27/04/2014
Messages : 2407
Age : 28
Localisation : Biot 06
Modèle : 986 S

https://www.benautodesign.fr

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par FREDbox le Mer 17 Fév 2016 - 19:52

Justement non, il m'a parlé d'un lien entre capteurs angle de braquage, capteurs ABS, capteurs anti-patinage, etc mais je ne connais pas le lien avec la coupure scratch

je ne manquerai pas de revenir dès que j'aurais l'information que je puisse te rendre un retour pertinent et utile!! Wink
FREDbox
FREDbox
500 tr/mn
500 tr/mn

28/10/2015
Messages : 13
Localisation : Xhendelesse (Herve)
Modèle : box 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par FREDbox le Dim 13 Mar 2016 - 19:53

Salut Ben006.
Je reviens vers toi pour t'informer que mon capteur d'angle de braquage a été changé et que la coupure (même si elle est assez rare) se manifeste toujours!!!! grrrr... Pourtant, j'avais bien un défaut concernant cette pièce, mais ça n'a pas résolu le problème... Je commence à sècher... Ma coupure c'est toujours au démarrage, jamais en roulage. Et il me semble principalement si je lâche l'embrayage doucement (démarrage en côte ou si la vision n'est pas dégagée à un carrefour par exemple) en mettant un peu plus de gaz. J'imagine que je fais un peu 'patiner' l'embrayage dans ce cas mais je ne pense pas que ça soit directement lié à l'embrayage puisque c'est quand il est complètement relâcher que la coupure survient. Oui, je sèche!
FREDbox
FREDbox
500 tr/mn
500 tr/mn

28/10/2015
Messages : 13
Localisation : Xhendelesse (Herve)
Modèle : box 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par FREDbox le Dim 13 Mar 2016 - 20:03

Je penche pour le capteur PMH... mais...
FREDbox
FREDbox
500 tr/mn
500 tr/mn

28/10/2015
Messages : 13
Localisation : Xhendelesse (Herve)
Modèle : box 987

Revenir en haut Aller en bas

GMT + 7 Heures Re: moteur qui coupe à l'accélération

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum